<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji :: Ziemellatvija.lv" />
<meta name="description" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies jau 170 tirgotāji, informē Valkas tūrisma un informācijas biroja vadītājs Dainis Čapiņš.

	Tirgošanās šogad notiks 5.-6.maijā, Valkā un Valgā pie Rīgas ielas Robežpunkta, un dalībnieks tirgum piesakās elektroniski Valkas" />
<meta property="og:title" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/biznesa-zinas/uznemejdarbiba/pirmaja-diena-lielajam-valkas-valgas-labdaribas-robeztirgum-pieteikusies-170-tirgotaji-135374" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies jau 170 tirgotāji, informē Valkas tūrisma un informācijas biroja vadītājs Dainis Čapiņš.

	Tirgošanās šogad notiks 5.-6.maijā, Valkā un Valgā pie Rīgas ielas Robežpunkta, un dalībnieks tirgum piesakās elektroniski Valkas" />
<meta property="og:image" content="http://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/03/135374__5aa6ab087781b.jpg.jpg" />
<meta name="dr:say:title" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji" />
<meta name="dr:say:img" content="http://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/03/135374__5aa6ab087781b.jpg.jpg" />
<meta name="dr:say:category" content="Bizness, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/135374" />
<meta name="twitter:description" content="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies jau 170 tirgotāji, informē Valkas tūrisma un informācijas biroja vadītājs Dainis Čapiņš.

	Tirgošanās šogad notiks 5.-6.maijā, Valkā un Valgā pie Rīgas ielas Robežpunkta, un dalībnieks tirgum piesakās elektroniski Valkas" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="http://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/03/135374__5aa6ab087781b.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1515191239.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1508994716.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="http://www.ziemellatvija.lv/biznesa-zinas/uznemejdarbiba/pirmaja-diena-lielajam-valkas-valgas-labdaribas-robeztirgum-pieteikusies-170-tirgotaji-135374" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                
        <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="http://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 12. marts</h3>
                <h3><strong>Aija, Aiva, Aivis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Stiprs lietus" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+4&deg;C, D/DA vējš, 4.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.ziemellatvija.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="active">
                <a href="http://www.ziemellatvija.lv/biznesa-zinas" ><span>Biznesa Ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/skolu-zinas" ><span>Skolu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/cilvekzinas" ><span>Cilvēkziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/veseliba" ><span>Veselība</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/valasprieki" ><span>Vaļasprieki</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kaiminos" ><span>Kaimiņos</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/dzivnieku-sos" ><span>Dzīvnieku SOS</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/biznesa-zinas/darba-birza">Darba birža</a>
                            </li>
                                                                    
            <li>
                <a href="/biznesa-zinas/konkursi">Konkursi</a>
                            </li>
                                                                    
            <li>
                <a href="/biznesa-zinas/lauku-zinas">Lauku ziņas</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/biznesa-zinas/uznemejdarbiba">Uzņēmējdarbība</a>
                            </li>
                                                                    
            <li>
                <a href="/biznesa-zinas/citas-zinas">Citas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="biznesa-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Zane Brūvere Kvēpa Sabiedrisko attiecību speciāliste Valkas novada dome</b></span>
                                <span class="date-time">2018. gada 12. marts 18:27</span>
                <span class="views">34 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/03/135374__5aa6ab087781b.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji', 'http://ziemellatvija.lv/135374', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F135374&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F135374&amp;via=ziemellatvijalv&amp;text=Pirmaj%C4%81+dien%C4%81+Lielajam+Valkas+%E2%80%93+Valgas+labdar%C4%ABbas+robe%C5%BEtirgum+pieteiku%C5%A1ies+170+tirgot%C4%81ji&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies jau 170 tirgotāji, informē Valkas tūrisma un informācijas biroja vadītājs Dainis Čapiņš.</p>

<p>	Tirgošanās šogad notiks 5.-6.maijā, Valkā un Valgā pie Rīgas ielas Robežpunkta, un dalībnieks tirgum piesakās elektroniski Valkas novada mājaslapā.</p>

<p>	 Šogad visu par tirdzniecības vietām iekasēto maksu plānots izlietot apstiprinātajam mērķim – velosipēdu nomas paplašināšanai un Valkas/Valgas pilsētu labiekārtošanai.<br /></p>

<p>	</p><script src="http://eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '5589824001'
    });
</script>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

                            <section>
                <header>
                    <h2><a href="/biznesa-zinas/uznemejdarbiba">Uzņēmējdarbība</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/biznesa-zinas/uznemejdarbiba/pirmaja-diena-lielajam-valkas-valgas-labdaribas-robeztirgum-pieteikusies-170-tirgotaji-135374">
                            <img style="width:155px;height:100px" alt="Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji" src="/uploads/thumbnails/155x100/articles/2018/03/135374__5aa6ab087781b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/pirmaja-diena-lielajam-valkas-valgas-labdaribas-robeztirgum-pieteikusies-170-tirgotaji-135374" class="namelink">Pirmajā dienā Lielajam Valkas – Valgas labdarības robežtirgum pieteikušies 170 tirgotāji</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/biznesa-zinas/uznemejdarbiba/smiltenes-novada-atjaunos-melioracijas-sistemu-135336">
                            <img style="width:155px;height:100px" alt="Smiltenes novadā atjaunos meliorācijas sistēmu" src="/uploads/thumbnails/155x100/articles/2018/03/135336__5aa2c197e4063.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/smiltenes-novada-atjaunos-melioracijas-sistemu-135336" class="namelink">Smiltenes novadā atjaunos meliorācijas sistēmu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-novada-dome-teres-pusmiljonu-eiro-pasvaldibas-celu-parbuvei-135282" class="namelink">Smiltenes novada dome tērēs pusmiljonu eiro pašvaldības ceļu pārbūvei</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/skolu-zinas/skolas/tehnikums-pateicas-sadarbibas-partneriem-135195" class="namelink">Tehnikums pateicas sadarbības partneriem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/attisti-uznemejdarbibu-valkas-novada-135191" class="namelink">Attīsti uzņēmējdarbību Valkas novadā!</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/biznesa-zinas/uznemejdarbiba/attisti-uznemejdarbibu-valkas-novada-135191?cp=1#comments" class="comments">6</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/no-1-marta-gaidamas-izmainas-autobusu-marsruta-smiltenes-puse-135190" class="namelink">No 1.marta gaidāmas izmaiņas autobusu maršrutā Smiltenes pusē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/vtu-valmiera-svarigi-lai-atd-spetu-apmaksat-autobusu-vaditaju-videonoverosanu-135159" class="namelink">"VTU Valmiera": Svarīgi, lai ATD spētu apmaksāt autobusu vadītāju videonovērošanu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/biznesa-zinas/uznemejdarbiba">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b>portals@ziemellatvija.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-03-17","2018-04-21"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/festivali/liela-diena-janu-diena-abas-vienu-gaisuminu-135077">
                    <p>
                        <b> ‘’ Liela diena , Jāņu diena - abas vienu gaišumiņu’’</b>
                        Valkas pilsētas kultūras namā                    </p>
                                            <span><p><b>17/03</b>16:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/03/2018-03-09_1520519528.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-03-09">
                <p class="month">Marts</p>
                <p class="news-date">09</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-03-09">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-03-09">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/dazadi/6730">
                            Meklējam kopēju vecam cilvēkam (88. ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire/6692">
                            Jaunietis vēlas īrēt vienistabas dz ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire/6655">
                            Izīrēju labiekārtotu vienistabas dz ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/6654">
                            Vēlos īrēt 1-2 istabu dzīvokli Smil ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/6645">
                            Labdien es gribu lūgt Jūsu palīdzīb ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai svinēsi 8. martu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.9%" class="poll-progress">5.9%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_668" type="radio" value="668" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_668">Jā - gaidīšu ziedus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.8%" class="poll-progress">2.8%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_669" type="radio" value="669" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_669">Jā - pasniegšu ziedus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:44.5%" class="poll-progress">44.5%</div>
                        </div>
                        <span>210</span>
                        <div class="poll-answer">
                            <input id="poll_ch_670" type="radio" value="670" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_670">Nē, nesvinu šos svētkus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:45.8%" class="poll-progress">45.8%</div>
                        </div>
                        <span>216</span>
                        <div class="poll-answer">
                            <input id="poll_ch_671" type="radio" value="671" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_671">Kāpēc būtu jāsvin?</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.1%" class="poll-progress">1.1%</div>
                        </div>
                        <span>5</span>
                        <div class="poll-answer">
                            <input id="poll_ch_672" type="radio" value="672" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_672">Cita atbilde</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>472</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+143;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/skolu-zinas/citas-zinas/deju-solis-pretim-pavasarim-135286">
                            <img style="width:250px;height:140px" alt="“Deju solis pretim pavasarim”" src="/uploads/thumbnails/250x140/articles/2018/03/135286__5a9e4acdd9424.jpg.jpg" />                        </a>
                                                <span>52</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/skolu-zinas/citas-zinas/deju-solis-pretim-pavasarim-135286" class="namelink">“Deju solis pretim pavasarim”</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/orientesanas/latvijas-cempionats-orientesanas-ar-slepem-135070">
                            <img style="width:120px;height:80px" alt="Latvijas čempionāts orientēšanās ar slēpēm" src="/uploads/thumbnails/120x80/articles/2018/02/135070__5a8a7f4413635.jpg.jpg" />                        </a>
                                                <span>99</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/orientesanas/latvijas-cempionats-orientesanas-ar-slepem-135070" class="namelink">Latvijas čempionāts orientēšanās ar slēpēm</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/smiltene/smiltenes-pilseta/alfabets-no-putna-lidojuma-134930">
                            <img style="width:120px;height:80px" alt="Alfabēts no putna lidojuma" src="/uploads/thumbnails/120x80/articles/2018/02/134930__5a7b266ec43c5.jpg.jpg" />                        </a>
                                                <span>19</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-pilseta/alfabets-no-putna-lidojuma-134930" class="namelink">Alfabēts no putna lidojuma</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/135374"
            });
        </script>
        <noscript>
            <img src="/statistics/135374" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-4']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia ziemellatvija_lv desktop  -->
<script>
adserver.manageAdSlot('ZMLV00_Pixel_Visas_Lapas_LV', '17843.1.10.21');
</script>
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="750" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Httpool Block -->
<script type="text/javascript">
        AdPlatformZone = {
                id: "26695f6fc",
                format: "0x0"
        };
</script>
<script type="text/javascript" src="https://relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->        
    </body>
</html>
