<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta :: Ziemellatvija.lv" />
<meta name="description" content="Sestdien pulksten 15 Valkas novadpētniecības muzejā jau 18.gadu pēc kārtas tika atklāta Valkas novada mākslinieku izstāde &quot;Mana Latvija&quot;. To, ka šī tradīcija katru gadu uzņem arvien jaunus apgriezienus, apliecina rekordlielais autoru skaits. Šogad savus darbus skatītāju vērtējumam nodevuši 45" />
<meta property="og:title" content="Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/izklaide/izstades/novada-makslieku-izstade-valkas-novadpetniecibas-muzeja-atklata-130506" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Sestdien pulksten 15 Valkas novadpētniecības muzejā jau 18.gadu pēc kārtas tika atklāta Valkas novada mākslinieku izstāde &quot;Mana Latvija&quot;. To, ka šī tradīcija katru gadu uzņem arvien jaunus apgriezienus, apliecina rekordlielais autoru skaits. Šogad savus darbus skatītāju vērtējumam nodevuši 45" />
<meta property="og:image" content="http://www.ziemellatvija.lv/uploads/thumbnails/436x327/articles/2017/04/130506__58e0cd379a9f9.jpg.jpg" />
<meta name="dr:say:title" content="Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta" />
<meta name="dr:say:img" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130506__58e0cd379a9f9.jpg.jpg" />
<meta name="dr:say:category" content="Izklaide" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/130506" />
<meta name="twitter:description" content="Sestdien pulksten 15 Valkas novadpētniecības muzejā jau 18.gadu pēc kārtas tika atklāta Valkas novada mākslinieku izstāde &quot;Mana Latvija&quot;. To, ka šī tradīcija katru gadu uzņem arvien jaunus apgriezienus, apliecina rekordlielais autoru skaits. Šogad savus darbus skatītāju vērtējumam nodevuši 45" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image0" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130506__58e0cd379a9f9.jpg.jpg" />
<meta name="twitter:image1" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130506__58e0ce4644653.jpg.jpg" />
<meta name="twitter:image2" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130506__58e0ce9b061d5.jpg.jpg" />
<meta name="twitter:image3" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2017/04/130506__58e0cedd2066b.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1484349034.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1484349154.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1484349155.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
                        <link rel="canonical" href="http://www.ziemellatvija.lv/izklaide/izstades/novada-makslieku-izstade-valkas-novadpetniecibas-muzeja-atklata-130506" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 358;
    OA_zones.lasitakas_kaste = 359;
    OA_zones.foruma_kaste = 360;
    OA_zones.kategorijas_baneris = 361;
    OA_zones.kvadrats_1 = 362;
    OA_zones.kvadrats_2 = 363;
    OA_zones.kvadrats_3 = 364;
    OA_zones.zinu_baneris = 365;
    OA_zones.zinu_baneris_kategorijas_baneris = 366;
    OA_zones.textads_1 = 367;
    OA_zones.aktuali_1 = 368;
    OA_zones.aktuali_2 = 578;
    OA_zones.aktuali_3 = 372;
    OA_zones.aktuali_4 = 373;
    OA_zones.aktuali_5 = 374;
    OA_zones.aktuali_6 = 579;
    OA_zones.aktuali_7 = 653;
    OA_zones.pazinojumi_1 = 614;
    OA_zones.pazinojumi_2 = 615;
    OA_zones.mini_1 = 375;
    OA_zones.mini_2 = 376;
    OA_zones.mini_3 = 377;
    OA_zones.mini_4 = 378;
    OA_zones.pasakumu_kaste = 547;

    /** Placeholder while there are no zone for Ziemellatvija.lv **/
    OA_zones.c_adnet_1 = 723;
    OA_zones.c_adnet_2 = 724;
    OA_zones.adnet_in_article = 722;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '5271534fa27f7f0e4', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="Ziemeļļatvija.lv" src="http://www.ziemellatvija.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_17/?utm_source=ziemellatvija.lv&utm_medium=link&utm_campaign=ziemellatvija" rel="external">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Svētdiena, 2. aprīlis</h3>
                <h3><strong>Irmgarde</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+13&deg;C, R/DR vējš, 4.8 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.ziemellatvija.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/biznesa-zinas" ><span>Biznesa Ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/skolu-zinas" ><span>Skolu ziņas</span></a>
            </li>
            <li class="active">
                <a href="http://www.ziemellatvija.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/cilvekzinas" ><span>Cilvēkziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/veseliba" ><span>Veselība</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/valasprieki" ><span>Vaļasprieki</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kaiminos" ><span>Kaimiņos</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/dzivnieku-sos" ><span>Dzīvnieku SOS</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/izklaide/balles">Balles</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/bibliotekas">Bibliotēkas</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/izklaide/izstades">Izstādes</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/kino">Kino</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/koncerti">Koncerti</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/teatri">Teātri</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/citas-zinas">Citas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ziemellatvija&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="izklaide">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Inga Karpova</b></span>
                                <span class="date-time">2017. gada 2. aprīlis 13:01</span>
                <span class="views">38 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 12</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/04/130506__58e0cd379a9f9.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130506__58e0cd379a9f9.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130506__58e0ce4644653.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130506__58e0ce9b061d5.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130506__58e0cedd2066b.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130506__58e0cf208d3c4.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2017/04/130506__58e0cf633aae9.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Novada mākslieku izstāde Valkas novadpētniecības muzejā atklāta', 'http://ziemellatvija.lv/130506', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F130506&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F130506&amp;via=ziemellatvijalv&amp;text=Novada+m%C4%81kslieku+izst%C4%81de+Valkas+novadp%C4%93tniec%C4%ABbas+muzej%C4%81+atkl%C4%81ta&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Sestdien pulksten 15 Valkas novadpētniecības muzejā jau 18.gadu pēc kārtas tika atklāta Valkas novada mākslinieku izstāde "Mana Latvija". To, ka šī tradīcija katru gadu uzņem arvien jaunus apgriezienus, apliecina rekordlielais autoru skaits. Šogad savus darbus skatītāju vērtējumam nodevuši 45 autori, tostarp astoņu jauno mākslinieku darbi izstādīti pirmo reizi. Lai gan sniedzam nelielu ieskatu izstādes atklāšanā, ieteicams būtu katram pašam aiziet līdz Valkas muzejam, lai savām acīm redzētu šo tik tiešām vienreizējo un profesionālo mākslinieku vēstījumu.<br /></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
            <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/izklaide/izstades">Izstādes</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/izklaide/izstades/valkas-novada-makslinieku-izstades-atklasana-116490">
                            <img style="width:155px;height:100px" alt="Valkas novada mākslinieku izstādes atklāšana " src="/uploads/thumbnails/155x100/articles/2016/04/116490__56ffdac045d43.jpg.jpg" />                        </a>
                                                <span>74</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/izklaide/izstades/valkas-novada-makslinieku-izstades-atklasana-116490" class="namelink">Valkas novada mākslinieku izstādes atklāšana </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/izklaide/izstades/atklaj-izstadi-fantazijas-par-ziediem-117081">
                            <img style="width:155px;height:100px" alt="Atklāj izstādi „Fantāzijas par ziediem”" src="/uploads/thumbnails/155x100/articles/2016/04/117081__570f2a299428b.jpg.jpg" />                        </a>
                                                <span>15</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/izklaide/izstades/atklaj-izstadi-fantazijas-par-ziediem-117081" class="namelink">Atklāj izstādi „Fantāzijas par ziediem”</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/izklaide/izstades/uz-novadu-dienam-brauks-ari-valceniesi-un-blomeniesi-119936" class="namelink">Uz novadu dienām brauks arī valcēnieši un blomēnieši</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/izstades/valmieras-muzeja-apskatama-valkas-maksliniecu-izstade-121284" class="namelink">Valmieras muzejā apskatāma Valkas mākslinieču izstāde</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/izstades/gleznotajas-dzidras-baumas-personalizstade-122145" class="namelink">Gleznotājas Dzidras Baumas personālizstāde</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/cilvekzinas/dzivesstasti/okupacijas-muzeja-izstade-par-smilteniesu-novadnieku-dialogs-un-gramata-tresa-atgriesanas-125937" class="namelink">Okupācijas muzejā izstāde par smilteniešu novadnieku "Dialogs" un grāmata "Trešā atgriešanās"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/izstades/karkos-apskatama-irenas-lejnieces-izstade-mana-klusa-daba-126810" class="namelink">Kārķos apskatāmā Irēnas Lejnieces izstāde “Mana klusā daba”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/izklaide/izstades">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
		<script type="text/javascript">OA_show('pazinojumi_1');</script>
		<script type="text/javascript">OA_show('pazinojumi_2');</script>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b>portals@ziemellatvija.lv</b>
                </p>
            </section>
        </section>
		<script type="text/javascript">OA_show('aktuali_1');</script>
		<script type="text/javascript">OA_show('aktuali_2');</script>
		<script type="text/javascript">OA_show('aktuali_3');</script>
		<script type="text/javascript">OA_show('aktuali_4');</script>
		<script type="text/javascript">OA_show('aktuali_5');</script>
		<script type="text/javascript">OA_show('aktuali_6');</script>
		<script type="text/javascript">OA_show('aktuali_7');</script>
	</section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-04-30","2017-04-08","2017-04-06","2017-04-02","2017-04-10","2017-04-11","2017-04-12","2017-04-23"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/kino/smurfi-zudusais-ciemats-130421">
                    <p>
                        <b>"Smurfi. Zudušais ciemats"</b>
                        Smiltenes kultūras centra kinozālē                    </p>
                                            <span><p><b>02/04</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/veltijuma-pasakums-kornelijai-apskrumai-130388">
                    <p>
                        <b>Veltījuma pasākums Kornēlijai Apškrūmai</b>
                        Valkas bibliotēkā                    </p>
                                            <span><p><b>06/04</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/pasakumi-vijciema-aprili-130301">
                    <p>
                        <b>Pasākumi Vijciemā aprilī</b>
                        Vijciemā                    </p>
                                            <span><p><b>08/04</b>00:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/03/2017-03-31_1490877303.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-03-31">
                <p class="month">Marts</p>
                <p class="news-date">31</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-03-31">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-03-31">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/5722">
                            Pārdod trušus 2mēn. vecus. 5€ gb. J ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/5711">
                            Pārdodu jaunu čehu keramisko dūmvad ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/5710">
                            perku funkconejosas majas ieksdurvi ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/davina/5708">
                            Vai kādam būtu  atdāvināms suņu kuc ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/5707">
                            Labdien divas sievietes ar berninu  ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <!--<li><a href="http://www.atraiskredits.com" rel="external"><b>Ātrais kredīts</b></a></li>!-->
        </ul>
    </section>
</section>

<!-- <section>
    <header>
        <h2>Lietotāji raksta</h2>
    </header>
    <section>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Autoceļu stāvoklis reģionā aizvien pasliktinās </a>
            <p><small>Māra Poikāne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">No 1. aprīļa mainīsies uzturlīdzekļu maksāšanas kārtība </a>
            <p><small>Līga Brice, TM Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Studentu piedāvājums atpūtas </a>
            <p><small>Latvijas – Igaunijas institūts</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Valka un Valga uzsāk unikāla projekta realizāciju </a>
            <p><small>Inguna Medne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Akcija „Zemes stunda” - arī Valkā </a>
            <p><small>Inguna Medne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
    </section>
</section> -->

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai piedalīsies Lielajā talkā?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.4%" class="poll-progress">4.4%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_515" type="radio" value="515" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_515">Jā, kā vienmēr</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:15.4%" class="poll-progress">15.4%</div>
                        </div>
                        <span>46</span>
                        <div class="poll-answer">
                            <input id="poll_ch_516" type="radio" value="516" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_516">Sakopšu tikai savu mājas apkārtni</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.7%" class="poll-progress">3.7%</div>
                        </div>
                        <span>11</span>
                        <div class="poll-answer">
                            <input id="poll_ch_517" type="radio" value="517" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_517">Nē, jo netieku</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:50.0%" class="poll-progress">50.0%</div>
                        </div>
                        <span>149</span>
                        <div class="poll-answer">
                            <input id="poll_ch_518" type="radio" value="518" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_518">Nē, jo neatbalstu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:26.5%" class="poll-progress">26.5%</div>
                        </div>
                        <span>79</span>
                        <div class="poll-answer">
                            <input id="poll_ch_519" type="radio" value="519" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_519">Cita atbilde</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>298</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+112;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/citas-zinas/atklatas-sausanas-sacensibas-jauniesiem-valka-130365">
                            <img style="width:250px;height:140px" alt="Atklātās šaušanas sacensības jauniešiem Valkā" src="/uploads/thumbnails/250x140/articles/2017/03/130365__58da0aeb639b3.jpg.jpg" />                        </a>
                                                <span>76</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/citas-zinas/atklatas-sausanas-sacensibas-jauniesiem-valka-130365" class="namelink">Atklātās šaušanas sacensības jauniešiem Valkā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/valka-godina-sakoptako-ipasumu-saimniekus-un-lauksaimniekus-130320">
                            <img style="width:120px;height:80px" alt="Valkā godina sakoptāko īpašumu saimniekus un lauksaimniekus" src="/uploads/thumbnails/120x80/articles/2017/03/130320__58d8d22ae4dad.jpg.jpg" />                        </a>
                                                <span>40</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/novadu-zinas/valka-godina-sakoptako-ipasumu-saimniekus-un-lauksaimniekus-130320" class="namelink">Valkā godina sakoptāko īpašumu saimniekus un lauksaimniekus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novadu-zinas/valka-godina-sakoptako-ipasumu-saimniekus-un-lauksaimniekus-130320?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/skolu-zinas/bernudarzos/valkas-pasacina-svin-pavasari-130277">
                            <img style="width:120px;height:80px" alt="Valkas „Pasaciņā” svin pavasari" src="/uploads/thumbnails/120x80/articles/2017/03/130277__58d4cbe71338f.jpg.jpg" />                        </a>
                                                <span>23</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/skolu-zinas/bernudarzos/valkas-pasacina-svin-pavasari-130277" class="namelink">Valkas „Pasaciņā” svin pavasari</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/130506"
            });
        </script>
        <noscript>
            <img src="/statistics/130506" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-4']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17843.2.1.2','');
bmone2n.addPosition('17843.2.2.2','');
bmone2n.addPosition('17843.2.3.2','');
bmone2n.addPosition('17843.2.2.1','');
bmone2n.addPosition('17843.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17843.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
