<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS” :: Ziemellatvija.lv" />
<meta name="description" content="Šī gada 28. un 29. aprīlī Valkā norisināsies Valkas novada Bērnu un jauniešu centra „Mice”  un Valkas Jāņa Cimzes ģimnāzijas sadarbībā ar Valkas novada domi un Latvijas Kultūras akadēmiju rīkotais Bērnu un jauniešu teātra festivāls “Teātra bumerangs”.

 

Festivāla mērķis ir rosināt bērnus un" />
<meta property="og:title" content="Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/izklaide/teatri/valka-norisinasies-bernu-un-jauniesu-teatra-festivals-teatra-bumerangs-129479" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Šī gada 28. un 29. aprīlī Valkā norisināsies Valkas novada Bērnu un jauniešu centra „Mice”  un Valkas Jāņa Cimzes ģimnāzijas sadarbībā ar Valkas novada domi un Latvijas Kultūras akadēmiju rīkotais Bērnu un jauniešu teātra festivāls “Teātra bumerangs”.

 

Festivāla mērķis ir rosināt bērnus un" />
<meta property="og:image" content="http://www.ziemellatvija.lv/uploads/thumbnails/436x327/articles/2017/02/129479__58b0199b06112.jpg.jpg" />
<meta name="dr:say:title" content="Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS”" />
<meta name="dr:say:img" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2017/02/129479__58b0199b06112.jpg.jpg" />
<meta name="dr:say:category" content="Izklaide" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS”" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/129479" />
<meta name="twitter:description" content="Šī gada 28. un 29. aprīlī Valkā norisināsies Valkas novada Bērnu un jauniešu centra „Mice”  un Valkas Jāņa Cimzes ģimnāzijas sadarbībā ar Valkas novada domi un Latvijas Kultūras akadēmiju rīkotais Bērnu un jauniešu teātra festivāls “Teātra bumerangs”.

 

Festivāla mērķis ir rosināt bērnus un" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="http://www.ziemellatvija.lv/uploads/thumbnails/280x150/articles/2017/02/129479__58b0199b06112.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS” :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1484349034.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1484349154.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1484349155.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
                        <link rel="canonical" href="http://www.ziemellatvija.lv/izklaide/teatri/valka-norisinasies-bernu-un-jauniesu-teatra-festivals-teatra-bumerangs-129479" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 358;
    OA_zones.lasitakas_kaste = 359;
    OA_zones.foruma_kaste = 360;
    OA_zones.kategorijas_baneris = 361;
    OA_zones.kvadrats_1 = 362;
    OA_zones.kvadrats_2 = 363;
    OA_zones.kvadrats_3 = 364;
    OA_zones.zinu_baneris = 365;
    OA_zones.zinu_baneris_kategorijas_baneris = 366;
    OA_zones.textads_1 = 367;
    OA_zones.aktuali_1 = 368;
    OA_zones.aktuali_2 = 578;
    OA_zones.aktuali_3 = 372;
    OA_zones.aktuali_4 = 373;
    OA_zones.aktuali_5 = 374;
    OA_zones.aktuali_6 = 579;
    OA_zones.aktuali_7 = 653;
    OA_zones.pazinojumi_1 = 614;
    OA_zones.pazinojumi_2 = 615;
    OA_zones.mini_1 = 375;
    OA_zones.mini_2 = 376;
    OA_zones.mini_3 = 377;
    OA_zones.mini_4 = 378;
    OA_zones.pasakumu_kaste = 547;

    /** Placeholder while there are no zone for Ziemellatvija.lv **/
    OA_zones.c_adnet_1 = 723;
    OA_zones.c_adnet_2 = 724;
    OA_zones.adnet_in_article = 722;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '5271534fa27f7f0e4', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="Ziemeļļatvija.lv" src="http://www.ziemellatvija.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_17/?utm_source=ziemellatvija.lv&utm_medium=link&utm_campaign=ziemellatvija" rel="external">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 24. februāris</h3>
                <h3><strong>Diāna, Dina, Dins</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+0&deg;C, ZR vējš, 7.6 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.ziemellatvija.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/biznesa-zinas" ><span>Biznesa Ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/skolu-zinas" ><span>Skolu ziņas</span></a>
            </li>
            <li class="active">
                <a href="http://www.ziemellatvija.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/cilvekzinas" ><span>Cilvēkziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/veseliba" ><span>Veselība</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/valasprieki" ><span>Vaļasprieki</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kaiminos" ><span>Kaimiņos</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/dzivnieku-sos" ><span>Dzīvnieku SOS</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/izklaide/balles">Balles</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/bibliotekas">Bibliotēkas</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/izstades">Izstādes</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/kino">Kino</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/koncerti">Koncerti</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/izklaide/teatri">Teātri</a>
                            </li>
                                                                    
            <li>
                <a href="/izklaide/citas-zinas">Citas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ziemellatvija&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="izklaide">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS”                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Valkas novada domes Sabiedrisko attiecību speciāliste Aksana Markoviča</b></span>
                                <span class="date-time">2017. gada 24. februāris 13:29</span>
                <span class="views">0 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/02/129479__58b0199b06112.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Valkā norisināsies Bērnu un jauniešu teātra festivāls “TEĀTRA BUMERANGS”', 'http://ziemellatvija.lv/129479', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F129479&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F129479&amp;via=ziemellatvijalv&amp;text=Valk%C4%81+norisin%C4%81sies+B%C4%93rnu+un+jaunie%C5%A1u+te%C4%81tra+festiv%C4%81ls+%E2%80%9CTE%C4%80TRA+BUMERANGS%E2%80%9D&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Šī gada 28. un 29. aprīlī Valkā norisināsies Valkas novada Bērnu un jauniešu centra „Mice”  un Valkas Jāņa Cimzes ģimnāzijas sadarbībā ar Valkas novada domi un Latvijas Kultūras akadēmiju rīkotais Bērnu un jauniešu teātra festivāls “Teātra bumerangs”.</p>

<p> </p>

<p>Festivāla mērķis ir rosināt bērnus un jauniešus teātra kā mākslas veida izziņas procesā. Teātra festivāla uzdevums ir veicināt bērnu un jauniešu teātru attīstību Latvijas pierobežā.</p>

<p>         </p>

<p>Organizators rekomendē izvēlēties māksliniecisko materiālu, kas vērsts uz sociālās un kultūras pieredzes ieguvi, apmaiņu, emocionālā intelekta attīstību, vērtību sistēmas veidošanos un tikumu izkopšanu, kā arī kultūrtelpas izpratni.</p>

<p> </p>

<p>Bērnu un jauniešu teātra festivāla „Teātra bumerangs” tēma ir „LAIKMETS UN VĒRTĪBAS JAUNIEŠU ACĪM”. Par izvēlētā repertuāra autortiesību un autoratlīdzības ievērošanu atbild kolektīva vadītājs.</p>

<p> </p>

<p>28. aprīlī no plkst. 11:00 – 12:00 notiks festivāla dalībnieku ierašanās un reģistrēšanās Valkas pilsētas kultūras namā.</p>

<p> </p>

<p>Pa dienu vidu kultūras namā notiks Latvijas Kultūras akadēmijas mācībspēku meistarklases, kurās varēs piedalīties atbraukušo kolektīvu dalībnieki, pedagogi, interesenti. Divu meistarklašu vadītāji ir zināmi: būs LKA docente Rita Lūriņa (Skatuves kustība) un  prof. J.Siliņš (Teātra vēsture). </p>

<p> </p>

<p>Plkst. 18:00 notiks Bērnu un jauniešu teātra festivāla “Teātra bumerangs” svinīgā atklāšana. Vakara izskaņā festivāla dalībniekus priecēs Valkas un novada jauniešu muzikālās apvienības un DJ.</p>

<p> </p>

<p>29. aprīlī no plkst. 10:00 Valkas pilsētas kultūras namā notiks teātru kolektīvu sagatavoto izrāžu skate.</p>

<p>Žūrija, kurā būs teātra  profesionāļi, vērtēs iestudējumus, tiks noteikti labākie aktieriskie sniegumi.</p>

<p>         </p>

<p>Pieteikuma anketu dalībai festivālā iesniegt līdz 2017. gada 20. martam, sūtot uz e-pastu: <a href="mailto:bjc@valka.lv">bjc@valka.lv</a> Pieteikumam jāpievieno izrādes videomateriāls (līdz 2 min.) un afiša.</p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
            <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/izklaide/teatri">Teātri</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/izklaide/teatri/valkas-novada-noskaidro-labakas-amatierteatru-izrades-115026">
                            <img style="width:155px;height:100px" alt="Valkas novadā noskaidro labākās amatierteātru izrādes" src="/uploads/thumbnails/155x100/articles/2016/03/115026__56dac2cdf3bab.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/izklaide/teatri/valkas-novada-noskaidro-labakas-amatierteatru-izrades-115026" class="namelink">Valkas novadā noskaidro labākās amatierteātru izrādes</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/izklaide/teatri/latvijas-amatierteatru-iestudejumu-vidzemes-regiona-skate-gada-izrade-2015-115080">
                            <img style="width:155px;height:100px" alt="Latvijas amatierteātru iestudējumu Vidzemes reģiona skate &quot;Gada izrāde 2015&quot; " src="/uploads/thumbnails/155x100/articles/2016/03/115080__56dd3e1cebcfb.jpg.jpg" />                        </a>
                                                <span>114</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/izklaide/teatri/latvijas-amatierteatru-iestudejumu-vidzemes-regiona-skate-gada-izrade-2015-115080" class="namelink">Latvijas amatierteātru iestudējumu Vidzemes reģiona skate "Gada izrāde 2015" </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/izklaide/teatri/lugas-dazi-vasaras-vakari-zem-saules-pirmizrade-smiltenes-tautas-teatri-115545" class="namelink">Lugas “Daži vasaras vakari zem saules” pirmizrāde Smiltenes Tautas teātrī</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/teatri/valmiera-notiks-vasaras-teatra-festivals-pilsetvide-115851" class="namelink"> Valmierā notiks vasaras teātra festivāls pilsētvidē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/teatri/izradi-dazi-vasaras-vakari-zem-saules-vares-noskatities-ari-marta-nogale-un-aprili-116095" class="namelink">Izrādi “Daži vasaras vakari zem saules” varēs noskatīties arī marta nogalē un aprīlī</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/teatri/smilteniesu-iestudejumam-vilki-un-aitas-augstaka-pakape-116412" class="namelink">Smilteniešu iestudējumam "Vilki un aitas" - augstākā pakāpe</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izklaide/teatri/valka-izradis-muzikalu-detektivu-lielais-noslepums-116671" class="namelink">Valkā izrādīs muzikālu detektīvu "Lielais noslēpums" </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/izklaide/teatri">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
		<script type="text/javascript">OA_show('pazinojumi_1');</script>
		<script type="text/javascript">OA_show('pazinojumi_2');</script>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b>portals@ziemellatvija.lv</b>
                </p>
            </section>
        </section>
		<script type="text/javascript">OA_show('aktuali_1');</script>
		<script type="text/javascript">OA_show('aktuali_2');</script>
		<script type="text/javascript">OA_show('aktuali_3');</script>
		<script type="text/javascript">OA_show('aktuali_4');</script>
		<script type="text/javascript">OA_show('aktuali_5');</script>
		<script type="text/javascript">OA_show('aktuali_6');</script>
		<script type="text/javascript">OA_show('aktuali_7');</script>
	</section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-03-24","2017-03-11","2017-03-03","2017-03-18","2017-02-26","2017-03-06","2017-02-25","2017-02-28"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/koncerti/no-pukem-milakas-anemones-129117">
                    <p>
                        <b>...no puķēm mīļākās ANEMONES</b>
                        Launkalnes tautas namā                    </p>
                                            <span><p><b>25/02</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kino/suna-dzives-jega-128984">
                    <p>
                        <b>Suņa dzīves jēga</b>
                        Smiltenes kultūras centra kinozālē                    </p>
                                            <span><p><b>26/02</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kino/trieciens-129298">
                    <p>
                        <b>TRIECIENS</b>
                        Smiltenes kultūras centra kinozālē                    </p>
                                            <span><p><b>28/02</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/91-5-minutes-apkart-pasaulei-128742">
                    <p>
                        <b>91,5 minūtēs apkārt pasaulei</b>
                        Valkas pilsētas kultūras namā                    </p>
                                            <span><p><b>03/03</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/pirms-atlido-strazdi-129364">
                    <p>
                        <b>Pirms atlido strazdi</b>
                        Blomes tautas namā                    </p>
                                            <span><p><b>03/03</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/02/2017-02-24_1487861320.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-24">
                <p class="month">Februāris</p>
                <p class="news-date">24</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-02-24">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-24">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/5622">
                            Pārdod lielu datorgaldu gaišā krāsā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/5621">
                            Pardod OPEL ASTRA CARAVAN 1998.g 2. ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/ire/5620">
                            Ģimene ar 2 bērniem meklē labiekārt ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/5619">
                            Pērku īpašumu ar mežu Valkas novadā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/5618">
                            pārdod 3istabu dzīvokli,ielikta dēļ ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <!--<li><a href="http://www.atraiskredits.com" rel="external"><b>Ātrais kredīts</b></a></li>!-->
        </ul>
    </section>
</section>

<!-- <section>
    <header>
        <h2>Lietotāji raksta</h2>
    </header>
    <section>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Autoceļu stāvoklis reģionā aizvien pasliktinās </a>
            <p><small>Māra Poikāne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">No 1. aprīļa mainīsies uzturlīdzekļu maksāšanas kārtība </a>
            <p><small>Līga Brice, TM Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Studentu piedāvājums atpūtas </a>
            <p><small>Latvijas – Igaunijas institūts</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Valka un Valga uzsāk unikāla projekta realizāciju </a>
            <p><small>Inguna Medne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Akcija „Zemes stunda” - arī Valkā </a>
            <p><small>Inguna Medne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
    </section>
</section> -->

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kuram ir taisnība basketbola kluba Valka/Valga konfliktā?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_500" type="radio" value="500" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_500">Spēlētājiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_501" type="radio" value="501" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_501">Valkas mēram</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_502" type="radio" value="502" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_502">Bijušajam trenerim</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_503" type="radio" value="503" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_503">Katram sava taisnība</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:66.7%" class="poll-progress">66.7%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_504" type="radio" value="504" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_504">Melo visi</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:33.3%" class="poll-progress">33.3%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_505" type="radio" value="505" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_505">Neko nezinu par šo konfliktu</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>3</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+109;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/skolu-zinas/skolas/smiltenes-tehnikuma-ir-sada-ipasa-diena-129373">
                            <img style="width:250px;height:140px" alt=" Smiltenes tehnikumā ir šāda īpaša diena" src="/uploads/thumbnails/250x140/articles/2017/02/129373__58ac45f721b58.jpg.jpg" />                        </a>
                                                <span>50</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/skolu-zinas/skolas/smiltenes-tehnikuma-ir-sada-ipasa-diena-129373" class="namelink"> Smiltenes tehnikumā ir šāda īpaša diena</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/skolu-zinas/skolas/zinibu-maratons-2017-smiltenes-tehnikuma-129300">
                            <img style="width:120px;height:80px" alt="   “Zinību maratons – 2017” Smiltenes tehnikumā" src="/uploads/thumbnails/120x80/articles/2017/02/129300__58a932e4b4501.jpg.jpg" />                        </a>
                                                <span>27</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/skolu-zinas/skolas/zinibu-maratons-2017-smiltenes-tehnikuma-129300" class="namelink">   “Zinību maratons – 2017” Smiltenes tehnikumā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/velosports/ritenbrauceji-sportiski-atpusas-slipos-129225">
                            <img style="width:120px;height:80px" alt="Riteņbraucēji sportiski atpūšas Slīpos" src="/uploads/thumbnails/120x80/articles/2017/02/129225__58a55be0d8aaf.jpg.jpg" />                        </a>
                                                <span>160</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/velosports/ritenbrauceji-sportiski-atpusas-slipos-129225" class="namelink">Riteņbraucēji sportiski atpūšas Slīpos</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/129479"
            });
        </script>
        <noscript>
            <img src="/statistics/129479" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-4']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17843.2.1.2','');
bmone2n.addPosition('17843.2.2.2','');
bmone2n.addPosition('17843.2.3.2','');
bmone2n.addPosition('17843.2.2.1','');
bmone2n.addPosition('17843.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17843.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
