<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies! :: Ziemellatvija.lv" />
<meta name="description" content="1999.gadā dizmušais jaunietis šovakar atrasts sveiks un vesels. Viņš bija devies prom no dzīvesvietas, neinformējot tuviniekus. Jau vēstīts, ka jaunietis 20.decembrī, laika posmā no pulksten 9:00 – 17:00, izgājis no savas dzīves vietas Salacgrīvas novadā, Salacgrīvas pagastā un viņa atrašanās vieta" />
<meta property="og:title" content="Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/kriminalzinas/policijas-zinas/salacgrivas-novada-pazudis-17-gadus-vecs-jaunietis-policija-ludz-palidzibu-meklesana-jaunietis-atrad-127789" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="1999.gadā dizmušais jaunietis šovakar atrasts sveiks un vesels. Viņš bija devies prom no dzīvesvietas, neinformējot tuviniekus. Jau vēstīts, ka jaunietis 20.decembrī, laika posmā no pulksten 9:00 – 17:00, izgājis no savas dzīves vietas Salacgrīvas novadā, Salacgrīvas pagastā un viņa atrašanās vieta" />
<meta property="og:image" content="http://www.ziemellatvija.lv/uploads/thumbnails/436x327/articles/2016/12/127789__585a592826acd.jpg.jpg" />
<meta name="dr:say:title" content="Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!" />
<meta name="dr:say:img" content="http://www.ziemellatvija.lv/uploads/thumbnails/crop_200x200/articles/2016/12/127789__585a592826acd.jpg.jpg" />
<meta name="dr:say:category" content="Kriminālziņas, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/127789" />
<meta name="twitter:description" content="1999.gadā dizmušais jaunietis šovakar atrasts sveiks un vesels. Viņš bija devies prom no dzīvesvietas, neinformējot tuviniekus. Jau vēstīts, ka jaunietis 20.decembrī, laika posmā no pulksten 9:00 – 17:00, izgājis no savas dzīves vietas Salacgrīvas novadā, Salacgrīvas pagastā un viņa atrašanās vieta" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="http://www.ziemellatvija.lv/uploads/thumbnails/280x150/articles/2016/12/127789__585a592826acd.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies! :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1479730445.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1479744190.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479730445.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479730445.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479730445.js"></script>
<script type="text/javascript" src="/js/jquery.1479730445.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479730445.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1479730445.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1479730445.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479730445.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479730445.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479730445.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479730445.js"></script>
<script type="text/javascript" src="/js/script.1479730445.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1479730445.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1479730445.js"></script>
                        <link rel="canonical" href="http://www.ziemellatvija.lv/kriminalzinas/policijas-zinas/salacgrivas-novada-pazudis-17-gadus-vecs-jaunietis-policija-ludz-palidzibu-meklesana-jaunietis-atrad-127789" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 358;
    OA_zones.lasitakas_kaste = 359;
    OA_zones.foruma_kaste = 360;
    OA_zones.kategorijas_baneris = 361;
    OA_zones.kvadrats_1 = 362;
    OA_zones.kvadrats_2 = 363;
    OA_zones.kvadrats_3 = 364;
    OA_zones.zinu_baneris = 365;
    OA_zones.zinu_baneris_kategorijas_baneris = 366;
    OA_zones.textads_1 = 367;
    OA_zones.aktuali_1 = 368;
    OA_zones.aktuali_2 = 578;
    OA_zones.aktuali_3 = 372;
    OA_zones.aktuali_4 = 373;
    OA_zones.aktuali_5 = 374;
    OA_zones.aktuali_6 = 579;
    OA_zones.aktuali_7 = 653;
    OA_zones.pazinojumi_1 = 614;
    OA_zones.pazinojumi_2 = 615;
    OA_zones.mini_1 = 375;
    OA_zones.mini_2 = 376;
    OA_zones.mini_3 = 377;
    OA_zones.mini_4 = 378;
    OA_zones.pasakumu_kaste = 547;

    /** Placeholder while there are no zone for Ziemellatvija.lv **/
    OA_zones.c_adnet_1 = 723;
    OA_zones.c_adnet_2 = 724;
    OA_zones.adnet_in_article = 722;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '5271534fa27f7f0e4', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                            <!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / ZL Visas lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd6ZF.4LmoeoLvHbdNTrTG6Q9.og6tfr.0A_XFvZQeWf.j7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="Ziemeļļatvija.lv" src="http://www.ziemellatvija.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_17/?utm_source=ziemellatvija.lv&utm_medium=link&utm_campaign=ziemellatvija" rel="external">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 22. decembris</h3>
                <h3><strong>Saulvedis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Slapjš sniegs" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+3&deg;C, D/DR vējš, 5.3 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.ziemellatvija.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/biznesa-zinas" ><span>Biznesa Ziņas</span></a>
            </li>
            <li class="active">
                <a href="http://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/skolu-zinas" ><span>Skolu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/cilvekzinas" ><span>Cilvēkziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/veseliba" ><span>Veselība</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/valasprieki" ><span>Vaļasprieki</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kaiminos" ><span>Kaimiņos</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/dzivnieku-sos" ><span>Dzīvnieku SOS</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/video" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class=" active">
                <a href="/kriminalzinas/policijas-zinas">Policijas ziņas</a>
                            </li>
                                                                    
            <li>
                <a href="/kriminalzinas/tiesu-zinas">Tiesu ziņas</a>
                            </li>
                                                                    
            <li>
                <a href="/kriminalzinas/vugd">VUGD</a>
                            </li>
                                                                    
            <li>
                <a href="/kriminalzinas/citas-zinas">Citas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ziemellatvija&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="kriminalzinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Sintija Gulbe Valsts policijas Vidzemes reģiona pārvaldes Kārtības policijas biroja inspektore</b></span>
                                <span class="date-time">2016. gada 21. decembris 21:45</span>
                <span class="views">287 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2016/12/127789__585a592826acd.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!', 'http://ziemellatvija.lv/127789', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F127789&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F127789&amp;via=ziemellatvijalv&amp;text=Salacgr%C4%ABvas+novad%C4%81+pazudis+17+gadus+vecs+jaunietis%3B+Policija+l%C5%ABdz+pal%C4%ABdz%C4%ABbu+mekl%C4%93%C5%A1an%C4%81%2C+...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>1999.gadā dizmušais jaunietis šovakar atrasts sveiks un vesels. Viņš bija devies prom no dzīvesvietas, neinformējot tuviniekus. Jau vēstīts, ka jaunietis 20.decembrī, laika posmā no pulksten 9:00 – 17:00, izgājis no savas dzīves vietas Salacgrīvas novadā, Salacgrīvas pagastā un viņa atrašanās vieta nebija zināma. Meklēšanas pasākumus īstenoja Limbažu policija pārmeklējot plašu teritoriju. Meklēšanā iesaistījās arī jaunieša tuvinieki.</p>

<p>	Policija pateicas par sniegto palīdzību un aicina vienmēr, kaut kur nolemjot doties, informēt tuviniekus.</p>

<p><br /></p>

<p>____________________________________</p>

<p>Limbažu policija lūdz palīdzību 1999.gadā dizmušā Jura Vīksnas meklēšanā. Jaunietis 20.decembrī, laika posmā no pulksten 9:00 – 17:00, izgājis no savas dzīves vietas Salacgrīvas novadā, Salacgrīvas pagastā, "Jaunauziņas"  un līdz šim brīdim viņa atrašanās vieta nav zināma.</p>

<p>Pazīmes: augums 175 cm, slaids, sportiskas miesasbūves, tumšiem īsiem matiem.</p>

<p>	Bija ģērbies: iespējams, pelēkā vestē un kājās gaiši brūni šņorzābaki.</p>

<p><br /></p>

<p>	Policija lūdz vērīgi aplūkot attēlā redzamo jaunieti un, ja jūsu rīcībā ir informācija par J.Vīksnas atrašanās vietu vai jebkāda cita informācija, kas sekmētu viņa atrašanu, lūdzam sniegt informāciju pa tālruni 110 (visu diennakti).</p>

<p>	Policija jau iepriekš pateicas par sniegto palīdzību!</p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
            <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/kriminalzinas/policijas-zinas">Policijas ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/kriminalzinas/policijas-zinas/salacgrivas-novada-pazudis-17-gadus-vecs-jaunietis-policija-ludz-palidzibu-meklesana-jaunietis-atrad-127789">
                            <img style="width:155px;height:100px" alt="Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!" src="/uploads/thumbnails/155x100/articles/2016/12/127789__585a592826acd.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/salacgrivas-novada-pazudis-17-gadus-vecs-jaunietis-policija-ludz-palidzibu-meklesana-jaunietis-atrad-127789" class="namelink">Salacgrīvas novadā pazudis 17 gadus vecs jaunietis; Policija lūdz palīdzību meklēšanā, Jaunietis atradies!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kriminalzinas/policijas-zinas/strencos-ar-nazi-iedur-civilviram-127793">
                            <img style="width:155px;height:100px" alt="Strenčos ar nazi iedur civilvīram " src="/uploads/thumbnails/155x100/articles/2016/12/127793__585a62231fd6e.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/strencos-ar-nazi-iedur-civilviram-127793" class="namelink">Strenčos ar nazi iedur civilvīram </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/vidzeme-fikseti-parkapumi-pirotehnisko-izstradajumu-aprites-joma-127791" class="namelink">Vidzemē fiksēti pārkāpumi pirotehnisko izstrādājumu aprites jomā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/gulbenes-policijas-mekleta-16-gadus-veca-meitene-atrasta-cesis-127712" class="namelink">Gulbenes policijas meklētā 16 gadus vecā meitene atrasta Cēsīs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/gulbenes-policija-ludz-palidzibu-16-gadus-vecas-meitenes-meklesana-127681" class="namelink">Gulbenes policija lūdz palīdzību 16 gadus vecas meitenes meklēšanā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/aizdomas-par-seksualu-vardarbibu-aizturets-virietis-policija-ludz-atsaukties-cietusas-personas-127613" class="namelink">Aizdomās par seksuālu vardarbību aizturēts vīrietis; Policija lūdz atsaukties cietušās personas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kriminalzinas/policijas-zinas/valmieras-policija-ludz-palidzibu-46-gadus-veca-viriesa-meklesana-papildinats-127582" class="namelink">Valmieras policija lūdz palīdzību 46 gadus veca vīrieša meklēšanā (Papildināts!)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kriminalzinas/policijas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
		<script type="text/javascript">OA_show('pazinojumi_1');</script>
		<script type="text/javascript">OA_show('pazinojumi_2');</script>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b>portals@ziemellatvija.lv</b>
                </p>
            </section>
        </section>
		<script type="text/javascript">OA_show('aktuali_1');</script>
		<script type="text/javascript">OA_show('aktuali_2');</script>
		<script type="text/javascript">OA_show('aktuali_3');</script>
		<script type="text/javascript">OA_show('aktuali_4');</script>
		<script type="text/javascript">OA_show('aktuali_5');</script>
		<script type="text/javascript">OA_show('aktuali_6');</script>
		<script type="text/javascript">OA_show('aktuali_7');</script>
	</section>
</section>


<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2016-12-22","2016-12-31","2016-12-27","2016-12-26"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/kino/muzikala-animacijas-filma-lieliem-un-maziem-dziedi-127784">
                    <p>
                        <b>Muzikāla animācijas filma lieliem un maziem DZIEDI!</b>
                        Smiltenes kultūras centra kinozālē                    </p>
                                            <span><p><b>22/12</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/es-piederu-tev-tu-man-126498">
                    <p>
                        <b> “Es piederu Tev- Tu man”</b>
                        Smiltenes pilsētas kultūras centrā                    </p>
                                            <span><p><b>22/12</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/piedalies-skaistos-baltos-ziemassvetkos-127757">
                    <p>
                        <b>Piedalies skaistos, baltos Ziemassvētkos!</b>
                         Smiltenes evaņģēliski luteriskajā baznīcā                    </p>
                                            <span><p><b>26/12</b>13:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/balles/senioru-ziemassvetku-balle-127331">
                    <p>
                        <b>Senioru Ziemassvētku balle.</b>
                        Smiltenes pilsētas Kultūras centra lielajā zālē                    </p>
                                            <span><p><b>27/12</b>14:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2016/12/2016-12-20_1482157844.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-20">
                <p class="month">Decembris</p>
                <p class="news-date">20</p>
                <p><b>2016</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-20">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-20">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/5458">
                            Pardod VW Passat 1998g.B5,unversial ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/ire/5456">
                            Steidzami vēlos īrēt 2-3istabu dzīv ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/5454">
                            Pardodas divvetigais divans neizlai ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/5453">
                            Pārdod vieglās mašīnas piekabi BREN ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/5452">
                            Pārdod alkšņa malku 1m. garu ar pie ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <!--<li><a href="http://www.atraiskredits.com" rel="external"><b>Ātrais kredīts</b></a></li>!-->
        </ul>
    </section>
</section>

<!-- <section>
    <header>
        <h2>Lietotāji raksta</h2>
    </header>
    <section>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Autoceļu stāvoklis reģionā aizvien pasliktinās </a>
            <p><small>Māra Poikāne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">No 1. aprīļa mainīsies uzturlīdzekļu maksāšanas kārtība </a>
            <p><small>Līga Brice, TM Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Studentu piedāvājums atpūtas </a>
            <p><small>Latvijas – Igaunijas institūts</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Valka un Valga uzsāk unikāla projekta realizāciju </a>
            <p><small>Inguna Medne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
        <article>
            <figure><a href="#"><img src="../images/design/article-image-90x68.jpg" alt="" /></a></figure>
            <a href="#">Akcija „Zemes stunda” - arī Valkā </a>
            <p><small>Inguna Medne, Sabiedrisko attiecību speciāliste</small></p>
        </article>
    </section>
</section> -->

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kādu summu plānojiet tērēt Ziemassvētku dāvanām?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:14.5%" class="poll-progress">14.5%</div>
                        </div>
                        <span>54</span>
                        <div class="poll-answer">
                            <input id="poll_ch_476" type="radio" value="476" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_476">Dāvanas gatavoju pats</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:31.6%" class="poll-progress">31.6%</div>
                        </div>
                        <span>118</span>
                        <div class="poll-answer">
                            <input id="poll_ch_477" type="radio" value="477" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_477">Līdz 10 eiro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.9%" class="poll-progress">1.9%</div>
                        </div>
                        <span>7</span>
                        <div class="poll-answer">
                            <input id="poll_ch_478" type="radio" value="478" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_478">Līdz 20 eiro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.9%" class="poll-progress">2.9%</div>
                        </div>
                        <span>11</span>
                        <div class="poll-answer">
                            <input id="poll_ch_479" type="radio" value="479" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_479">Līdz 50 eiro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.2%" class="poll-progress">7.2%</div>
                        </div>
                        <span>27</span>
                        <div class="poll-answer">
                            <input id="poll_ch_480" type="radio" value="480" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_480">Bez 100 eiro pat nav nozīmes iet uz veikalu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.2%" class="poll-progress">6.2%</div>
                        </div>
                        <span>23</span>
                        <div class="poll-answer">
                            <input id="poll_ch_481" type="radio" value="481" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_481">Naudu neskaitu, cik vajadzēs - izdošu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:32.7%" class="poll-progress">32.7%</div>
                        </div>
                        <span>122</span>
                        <div class="poll-answer">
                            <input id="poll_ch_482" type="radio" value="482" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_482">Ziemassvētkos nevienu neapdāvinu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.9%" class="poll-progress">2.9%</div>
                        </div>
                        <span>11</span>
                        <div class="poll-answer">
                            <input id="poll_ch_483" type="radio" value="483" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_483">Cita atbilde</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>373</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+104;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/cilvekzinas/ziemassvetku-apsveikumi-ziemellatvija-lv-pasta-127788">
                            <img style="width:250px;height:140px" alt="Ziemassvētku apsveikumi ziemellatvija.lv pastā" src="/uploads/thumbnails/250x140/articles/2016/12/127788__585be72d5b7d1.jpg.jpg" />                        </a>
                                                <span>13</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/cilvekzinas/ziemassvetku-apsveikumi-ziemellatvija-lv-pasta-127788" class="namelink">Ziemassvētku apsveikumi ziemellatvija.lv pastā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/novadu-zinas/smiltene/smiltenes-pilseta/pari-domam-pari-skanam-127509">
                            <img style="width:120px;height:80px" alt="“Pāri domām, pāri skaņām...”" src="/uploads/thumbnails/120x80/articles/2016/12/127509__584e43cec7c64.jpg.jpg" />                        </a>
                                                <span>95</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/novadu-zinas/smiltene/smiltenes-pilseta/pari-domam-pari-skanam-127509" class="namelink">“Pāri domām, pāri skaņām...”</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/lietotaju-raksti/foto-smiltenes-ziemassvetku-egles-iedegsanas-pasakums-un-labdaribas-koncerts-127363">
                            <img style="width:120px;height:80px" alt="FOTO: Smiltenes Ziemassvētku egles iedegšanas pasākums un labdarības koncerts" src="/uploads/thumbnails/120x80/articles/2016/12/127363__5846570c6dc0f.jpg.jpg" />                        </a>
                                                <span>112</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/lietotaju-raksti/foto-smiltenes-ziemassvetku-egles-iedegsanas-pasakums-un-labdaribas-koncerts-127363" class="namelink">FOTO: Smiltenes Ziemassvētku egles iedegšanas pasākums un labdarības koncerts</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2016 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/127789"
            });
        </script>
        <noscript>
            <img src="/statistics/127789" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-4']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17843.2.1.2','');
bmone2n.addPosition('17843.2.2.2','');
bmone2n.addPosition('17843.2.3.2','');
bmone2n.addPosition('17843.2.2.1','');
bmone2n.addPosition('17843.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17843.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17843.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17843.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
