<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Kapos pieminēs aizgājējus :: Ziemellatvija.lv" />
<meta name="description" content="Novados. Trikātas evaņģēliski luteriskā draudze informē, ka nākamsestdien, 7. oktobrī, pulksten 16 Trikātas kapos būs svecīšu vakars.“Ziemeļlatvija” atgādina, ka šajā pašā dienā arī Stoķu, Cimzes un Meža kapos Valkā visu dienu piederīgie aicināti tuvinieku, draugu un paziņu atdusas vietās iedegt" />
<meta property="og:title" content="Kapos pieminēs aizgājējus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/laikraksta-arhivs/kapos-piemines-aizgajejus-133314" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Novados. Trikātas evaņģēliski luteriskā draudze informē, ka nākamsestdien, 7. oktobrī, pulksten 16 Trikātas kapos būs svecīšu vakars.“Ziemeļlatvija” atgādina, ka šajā pašā dienā arī Stoķu, Cimzes un Meža kapos Valkā visu dienu piederīgie aicināti tuvinieku, draugu un paziņu atdusas vietās iedegt" />
<meta property="og:image" content="http://www.ziemellatvija.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Kapos pieminēs aizgājējus" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Kapos pieminēs aizgājējus" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/133314" />
<meta name="twitter:description" content="Novados. Trikātas evaņģēliski luteriskā draudze informē, ka nākamsestdien, 7. oktobrī, pulksten 16 Trikātas kapos būs svecīšu vakars.“Ziemeļlatvija” atgādina, ka šajā pašā dienā arī Stoķu, Cimzes un Meža kapos Valkā visu dienu piederīgie aicināti tuvinieku, draugu un paziņu atdusas vietās iedegt" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Kapos pieminēs aizgājējus :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1504243174.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1484349154.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1484349155.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
                        <link rel="canonical" href="http://www.ziemellatvija.lv/laikraksta-arhivs/kapos-piemines-aizgajejus-133314" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.diena.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
                
        <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <header id="main">
        <a href="/" id="logo">
            <img alt="Ziemeļļatvija.lv" src="http://www.ziemellatvija.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 29. septembris</h3>
                <h3><strong>Miķelis, Mikus, Miks, Mihails</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+7&deg;C, A/DA vējš, 2.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.ziemellatvija.lv/novadu-zinas" ><span>Novadu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/biznesa-zinas" ><span>Biznesa Ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/skolu-zinas" ><span>Skolu ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/cilvekzinas" ><span>Cilvēkziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/veseliba" ><span>Veselība</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/valasprieki" ><span>Vaļasprieki</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kaiminos" ><span>Kaimiņos</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/dzivnieku-sos" ><span>Dzīvnieku SOS</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
    </div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=ziemellatvija&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="http://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2017-09-29<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2017-09-29">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2017-09-29',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Kapos pieminēs aizgājējus                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b> Inga Karpova</b></span>
                                <span class="date-time">2017. gada 29. septembris 00:00</span>
                <span class="views">0 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Kapos pieminēs aizgājējus', 'http://ziemellatvija.lv/133314', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F133314&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F133314&amp;via=ziemellatvijalv&amp;text=Kapos+piemin%C4%93s+aizg%C4%81j%C4%93jus&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><br />Novados. Trikātas evaņģēliski luteriskā draudze informē, ka nākamsestdien, 7. oktobrī, pulksten 16 Trikātas kapos būs svecīšu vakars.“Ziemeļlatvija” atgādina, ka šajā pašā dienā arī Stoķu, Cimzes un Meža kapos Valkā visu dienu piederīgie aicināti tuvinieku, draugu un paziņu atdusas vietās iedegt piemiņas svecītes. Šajā pašā dienā Valgas pilsētas centrā notiks tradicionālais Livonijas gadatirgus.Savukārt šo sestdien, 30. septembrī, pulksten 17 svecīšu vakars notiks Ērģemes kapos. Pēc tam pulksten 18.30 Turnas tautas namā visi aicināti uz dziedošās Tihovsku ģimenes koncertu. Tihovski ir īsti savas dzimtās pilsētas – Ludzas – patrioti. Atpazīstamību viņi ieguva, piedaloties TV šovā “Dziedošās ģimenes”.</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

                            <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-26">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-26_1506343123.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-09-26">
                    <p class="month">Septembris</p>
                    <p class="news-date">26</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-26">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/nepaspej-papusdienot-133250">
                            <img style="width:90px;height:65px" alt="Nepaspēj papusdienot " src="/uploads/thumbnails/90x65/articles/2017/09/133250__59c8f2d43d2cc.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/nepaspej-papusdienot-133250" class="namelink">Nepaspēj papusdienot </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Pagājušonedēļ Valkas Jāņa Cimzes ģimnāzijā notika pirmā vecāku kopsapulce un klašu sapulces. Sarunās ar vecākiem un pašiem skolēniem noskaidrojās, ka...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/klimata-untumi-skar-ari-latviju-133251" class="namelink">Klimata untumi skar arī Latviju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Aizvadītā vasara mūsu Latvijai atnesusi ne visai tīkamus  pārsteigumus. Ja cilvēks neko nav dzirdējis par to, kas notiek citviet pasaulē, var pilnā...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/isa-vestule-atsaucies-133252" class="namelink">Īsa vēstule “Atsaucies”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Rudens atnesa brīnumainu pārsteigumu. Kāds cilvēks pasūtījis līdz gada beigām man avīzi “Ziemeļlatvija”, kas tagad jauki dienā dusēs pastkastē, bet...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-26">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-22">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-22_1505997708.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-09-22">
                    <p class="month">Septembris</p>
                    <p class="news-date">22</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-22">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/laiks-saprata-balsij-133204">
                            <img style="width:90px;height:65px" alt="Laiks  saprāta balsij" src="/uploads/thumbnails/90x65/articles/2017/09/133204__59c385652d843.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/laiks-saprata-balsij-133204" class="namelink">Laiks  saprāta balsij</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tad nu gan lija. Gan jau pēc šās nedēļas sākumā  piedzīvotajām lietavām tā noteicis ne viens vien cilvēks. Nu arī mums Latvijā jēdziens “ciklons”...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/es-maja-eiropas-valodu-diena-aicinam-saklausit-un-iepazit-devinas-eiropas-valodas-133205" class="namelink">ES mājā Eiropas Valodu dienā aicinām saklausīt un iepazīt deviņas Eiropas valodas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Eiropas Valodu dienā, 26. septembrī, no pulksten 12 Eiropas Savienības mājā, Aspazijas bulvārī 28, Rīgā aicinām piedalīties nodarbībās un iepazīt...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/avize-jauta-vai-pirmdienas-speciga-lietusgaze-nodarija-postijumus-133206">
                            <img style="width:90px;height:65px" alt="AVĪZE JAUTĀ Vai pirmdienas spēcīgā lietusgāze nodarīja postījumus?" src="/uploads/thumbnails/90x65/articles/2017/09/133206__59c385d19f519.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/avize-jauta-vai-pirmdienas-speciga-lietusgaze-nodarija-postijumus-133206" class="namelink">AVĪZE JAUTĀ Vai pirmdienas spēcīgā lietusgāze nodarīja postījumus?</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Maiga Rakštele, seniore: 

- Pilsētā nekas traks nav nodarīts. Bet lija balts ūdens. Savā mūžā neko tādu nebiju piedzīvojusi. Tajā dienā sēdēju...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-22">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-19">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-19_1505741391.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2017-09-19">
                    <p class="month">Septembris</p>
                    <p class="news-date">19</p>
                    <p><b>2017</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-19">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/vienmer-patikami-133163">
                            <img style="width:90px;height:65px" alt="Vienmēr  patīkami " src="/uploads/thumbnails/90x65/articles/2017/09/133163__59bfbf3c29df0.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/vienmer-patikami-133163" class="namelink">Vienmēr  patīkami </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tuprinot iepriekšējā nedēļā iesākto tēmu par maniem desmit darba gadiem laikraksta redakcijā un interviju aizkulisēm, publikācijas “Mainījušās ir...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/kam-pienakas-pieminekli-133164" class="namelink">Kam pienākas pieminekļi?</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Mūsu sabiedrībai ir raksturīgi, ka katra jauna paaudze vēsturi sāk skaitīt no savas piedzimšanas, bet visu un visus, kas darbojušies iepriekš, mēdz...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/avize-jauta-vai-gatavojat-ziemai-krajumus-no-meza-veltem-133165">
                            <img style="width:90px;height:65px" alt="AVĪZE JAUTĀ Vai gatavojat ziemai krājumus no meža veltēm?" src="/uploads/thumbnails/90x65/articles/2017/09/133165__59bfbfa4b8462.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/avize-jauta-vai-gatavojat-ziemai-krajumus-no-meza-veltem-133165" class="namelink">AVĪZE JAUTĀ Vai gatavojat ziemai krājumus no meža veltēm?</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Aivars Auzukalns, pensionārs:

- Negatavoju. Neeju uz mežu, jo nav tāda talanta. Kādreiz braucu, kur ir autobusu pietura “Bērzs”, bet tagad tur ir...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-19">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="615" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b>portals@ziemellatvija.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="578" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="372" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="373" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="374" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="579" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        <ins data-revive-zoneid="653" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-09-30","2017-10-05","2017-10-06","2017-10-07","2017-10-14"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/koncerti/jazepa-vitola-latvijas-muzikas-akademijas-orkestra-koncerts-133240">
                    <p>
                        <b> Jāzepa Vītola Latvijas Mūzikas akadēmijas orķestra koncerts</b>
                        Smiltenes pilsētas kultūras centra lielajā zālē                    </p>
                                            <span><p><b>30/09</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/citi-pasakumi/cirks-karabas-133241">
                    <p>
                        <b>Cirks “Karabas”</b>
                        Smiltenes pilsētas kultūras centra lielajā zālē                    </p>
                                            <span><p><b>05/10</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/koncerti/ar-smaidu-saulrieta-133242">
                    <p>
                        <b>Ar smaidu saulrietā</b>
                        Smiltenes pilsētas kultūras centra lielajā zālē                    </p>
                                            <span><p><b>06/10</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/09/2017-09-29_1506608767.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-29">
                <p class="month">Septembris</p>
                <p class="news-date">29</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-09-29">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-09-29">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/6212">
                            Pārdod kartupeļus Imanta. 0.25€/kg. ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/6211">
                            Pārdodu lietkokus ozolu,liepu,kļavu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/6210">
                            Pārdodu lietkokus ozolu,liepu,kļavu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/6209">
                            Pārdodu lietkokus ozolu,liepu,kļavu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/6208">
                            Pārdodu piena baseinu 400litri nedā ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai Smiltenes pilsētas centru nepieciešams pārbūvēt?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:77.1%" class="poll-progress">77.1%</div>
                        </div>
                        <span>111</span>
                        <div class="poll-answer">
                            <input id="poll_ch_576" type="radio" value="576" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_576">Jā, vajadzīgas kardinālas pārmaiņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.0%" class="poll-progress">9.0%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_577" type="radio" value="577" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_577">Jā, bet tikai ar uzlabojumiem satiksmē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.9%" class="poll-progress">13.9%</div>
                        </div>
                        <span>20</span>
                        <div class="poll-answer">
                            <input id="poll_ch_578" type="radio" value="578" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_578">Nav vajadzīgs tērēties, viss ir labi</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_579" type="radio" value="579" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_579">Man nav viedokļa</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_580" type="radio" value="580" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_580">Cita atbilde</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>144</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+124;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="376" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>
<ins data-revive-zoneid="377" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/skolu-zinas/skolas/sporta-pecpusdiena-grundzales-pirmsskola-133297">
                            <img style="width:250px;height:140px" alt="Sporta pēcpusdiena Grundzāles pirmsskolā" src="/uploads/thumbnails/250x140/articles/2017/09/133297__59cca830cc4e1.jpg.jpg" />                        </a>
                                                <span>54</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/skolu-zinas/skolas/sporta-pecpusdiena-grundzales-pirmsskola-133297" class="namelink">Sporta pēcpusdiena Grundzāles pirmsskolā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/valasprieki/tautas-lietiskas-makslas-studijai-smiltene-70-133247">
                            <img style="width:120px;height:80px" alt="Tautas lietišķās mākslas studijai &quot;Smiltene&quot; - 70 " src="/uploads/thumbnails/120x80/articles/2017/09/133247__59c8c6819a0e9.jpg.jpg" />                        </a>
                                                <span>59</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/valasprieki/tautas-lietiskas-makslas-studijai-smiltene-70-133247" class="namelink">Tautas lietišķās mākslas studijai "Smiltene" - 70 </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/orientesanas/foto-aizvadits-orientesanas-sacensibu-serials-132745">
                            <img style="width:120px;height:80px" alt="FOTO: Aizvadīts orientēšanās sacensību seriāls" src="/uploads/thumbnails/120x80/articles/2017/08/132745__5991364795d71.jpg.jpg" />                        </a>
                                                <span>47</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/orientesanas/foto-aizvadits-orientesanas-sacensibu-serials-132745" class="namelink">FOTO: Aizvadīts orientēšanās sacensību seriāls</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="4219b02e3e544227e678aeb83657a393"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/133314"
            });
        </script>
        <noscript>
            <img src="/statistics/133314" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-4']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
    loadAsyncScript(ox_u);
</script>
<!-- ziemellatvija_lv desktop  -->

<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>        
    </body>
</html>
