<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu :: Ziemellatvija.lv" />
<meta name="description" content="11. septembrī - uzņēmējiem, pašvaldību un valsts institūciju pārstāvjiem, tostarp, skolām un pirmsskolas izglītības iestādēm, nevalstiskajām organizācijām un citiem potenciālajiem sadarbības partneriem; 13. septembrī – jauniešiem semināri, kurus organizē Jaunatnes starptautisko programmu aģentūra" />
<meta name="keywords" content="Eiropas solidaritātes korpuss; finansējums; informatīvie semināri; jaunieši; organizācija; uzņēmums;" />
<meta name="news_keywords" content="Eiropas solidaritātes korpuss, finansējums, informatīvie semināri, jaunieši, organizācija, uzņēmums," />
<meta property="og:title" content="Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/bizness/nakamnedel-11-un-13-septembri-notiks-seminari-par-to-ka-sanemt-eiropas-solidaritates-korpusa-finanse-137676" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="11. septembrī - uzņēmējiem, pašvaldību un valsts institūciju pārstāvjiem, tostarp, skolām un pirmsskolas izglītības iestādēm, nevalstiskajām organizācijām un citiem potenciālajiem sadarbības partneriem; 13. septembrī – jauniešiem semināri, kurus organizē Jaunatnes starptautisko programmu aģentūra" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/09/137676__5b8fa5d5af9f6.jpg.jpg" />
<meta name="dr:say:title" content="Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/09/137676__5b8fa5d5af9f6.jpg.jpg" />
<meta name="dr:say:category" content="Bizness, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/137676" />
<meta name="twitter:description" content="11. septembrī - uzņēmējiem, pašvaldību un valsts institūciju pārstāvjiem, tostarp, skolām un pirmsskolas izglītības iestādēm, nevalstiskajām organizācijām un citiem potenciālajiem sadarbības partneriem; 13. septembrī – jauniešiem semināri, kurus organizē Jaunatnes starptautisko programmu aģentūra" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/09/137676__5b8fa5d5af9f6.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/bizness/nakamnedel-11-un-13-septembri-notiks-seminari-par-to-ka-sanemt-eiropas-solidaritates-korpusa-finanse-137676" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Trešdiena, 5. septembris</h3>
                <h3><strong>Klaudija, Persijs, Vaida</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+20&deg;C, A vējš, 1.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/13-saeimas-velesanas" ><span>13. Saeimas vēlēšanas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="biznesa-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Kintija Bulava</b></span>
                                <span class="date-time">2018. gada 5. septembris 12:42</span>
                <span class="views">7 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 2</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/09/137676__5b8fa5d5af9f6.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/09/137676__5b8fa5d5af9f6.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/09/137676__5b8fa5d6996f6.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu', 'http://ziemellatvija.lv/137676', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F137676&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F137676&amp;via=ziemellatvijalv&amp;text=N%C4%81kamned%C4%93%C4%BC+11.+un+13.+septembr%C4%AB+notiks+semin%C4%81ri+par+to%2C+k%C4%81+sa%C5%86emt+%E2%80%9CEiropas+Solidarit%C4%81te...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/izglitiba/24-stundu-laika-vairak-neka-100-ideju-partop-par-realiem-projektu-pieteikumiem-137389" class="namelink">24 stundu laikā vairāk nekā 100 ideju pārtop par reāliem projektu pieteikumiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/izglitiba/vel-plasakas-iespejas-jauniesiem-eiropas-solidaritates-korpuss-137282" class="namelink">Vēl plašākas iespējas jauniešiem: “Eiropas Solidaritātes korpuss”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/izglitiba/jauniesiem-iespejams-piedalities-iedvesmojosa-bezmaksas-seminaru-cikla-jauno-talantu-dienas-137150" class="namelink">Jauniešiem iespējams piedalīties iedvesmojošā bezmaksas semināru ciklā "Jauno talantu dienas"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/ari-valkas-smiltenes-un-strencu-pedagogiem-bus-papildus-finansejums-137129" class="namelink">Arī Valkas, Smiltenes un Strenču pedagogiem būs papildus finansējums</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/skolu-zinas/laudona-notiks-brivpratigo-apmacibas-visu-daru-es-ar-prieku-136780" class="namelink">Ļaudonā notiks brīvprātīgo apmācības “Visu daru es ar prieku!”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>11. septembrī - uzņēmējiem, pašvaldību un valsts institūciju pārstāvjiem, tostarp, skolām un pirmsskolas izglītības iestādēm, nevalstiskajām organizācijām un citiem potenciālajiem sadarbības partneriem; 13. septembrī – jauniešiem semināri, kurus organizē Jaunatnes starptautisko programmu aģentūra (JSPA) un tajos sīkāk informēs par programmas “Eiropas Solidaritātes korpuss” iespējām. </b></p>

<p>Jaunā Eiropas Komisijas izstrādātā programma “Eiropas Solidaritātes korpuss” ilgs no 2018. līdz 2020. gadam, un tās īstenošanai visā Eiropas Savienībā būs pieejami 375,60 milj. eiro. Pirmajā programmas “Eiropas Solidaritātes korpuss” projektu konkursā, kura projektu pieteikumu iesniegšanas termiņš ir 16. oktobris, Latvijas organizācijām un jauniešiem savu ideju īstenošanai pieejami ap 670 tūkstošiem eiro.</p>

<p>JSPA informē - lai veicinātu solidaritāti visā Eiropā, EK ir izstrādājusi jaunu starptautisku programmu – “Eiropas Solidaritātes korpuss”. Tā jauniešiem vecumā no 18 līdz 30 gadiem piedāvā iegūt starptautisku un nacionālu pieredzi brīvprātīgajā darbā, atrast savu pirmo prakses vai darba vietu, kā arī īstenot solidaritātes projektus, ieguldot savu enerģiju un idejas sabiedrībā aktuālu izaicinājumu risināšanā. </p>

<p>Visiem interesentiem, kuri vēlas rakstīt un iesniegt projekta pieteikumu uz pirmo programmas “Eiropas Solidaritātes korpuss” projektu iesniegšanas konkursu, JSPA rīko informatīvus bezmaksas seminārus. </p>

<script data-cfasync="false" src="https://eu2.madsone.com/js/tags.js"></script>
<script data-cfasync="false" type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '5589824001'
    });
</script>
<p><b>Uzņēmējiem, nevalstiskā sektora un pašvaldību pārstāvjiem</b></p>

<p><b>11. septembrī no plkst. 14:00 līdz plkst. 16:00 Eiropas Savienības mājā (Aspazijas bulvārī 28, Rīgā) notiks informatīvs seminārs. Pieteikšanās semināram līdz 9. septembrim, aizpildot tiešsaistes <a href="https://docs.google.com/forms/d/e/1FAIpQLSerFSejfO3Hne3lfnRK_UiR0icvFOopeHDncfbdxN1sW4LQXQ/viewform" title="" target="_blank">reģistrācijas formu</a>: </b></p>

<p>Semināra laikā būs iespējams uzzināt, kā izveidot darba vietu savā uzņēmumā, organizācijā vai pašvaldības iestādē ar “Eiropas Solidaritātes korpusa” atbalstu. Realizējot projektu, jebkura publiska vai privāta organizācija var algot jaunieti vecumā no 18 līdz 30 gadiem, veicinot solidaritāti kā vērtību un sniedzot iespēju jauniešiem uzlabot kompetences un gūt darba pieredzi. Iesaistoties programmā, organizācija var ne tikai risināt sabiedrībai aktuālus izaicinājumus un sniegt ieguldījumu vietējā kopienā, bet arī celt organizācijas kapacitāti un saņemt finansiālu atbalstu darbinieka apmācībai, aktivitātēm un projekta vadīšanai.</p>

<p><b>Jauniešiem (18 – 30 gadi)</b></p>

<p><b>13. septembrī no plkst. 10:00 līdz plkst. 16:30 JSPA (Mūkusalas ielā 41, Rīgā, 1. stāvā) notiks mācības “Solidaritātes darbnīcas: Solidaritātes projekti”. Pieteikšanās līdz 10. septembrim, aizpildot tiešsaistes<a href="https://docs.google.com/forms/d/e/1FAIpQLSdAxaB7vGGwvmCSyQRwL6TmvKMz7PfklD4ZORHX9GrZvvq1zg/viewform" title="" target="_blank"> reģistrācijas formu</a>.</b></p><ins data-revive-zoneid="809" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>Pasākuma laikā būs iespēja uzzināt, kā programmas “Eiropas Solidaritātes korpuss” ietvaros rakstīt un īstenot Solidaritātes projektus par sabiedrībā aktuālu izaicinājumu risināšanu. </p>

<p><i><br /></i></p>

<p><i>Par “Eiropas Solidaritātes korpusu”</i></p>

<p><i>“Eiropas Solidaritātes korpuss” ir Eiropas Savienības programma, kuras mērķis ir veicināt solidaritāti, iesaistot organizācijas un jauniešus vecumā no 18 līdz 30 gadiem solidaritātes aktivitātēs, kas risina sabiedrībai aktuālus izaicinājumus, uzlabo jauniešu kompetences, sekmē sociālo iekļaušanu un Eiropas vērtību stiprināšanu.</i></p>

<p><i>Par Jaunatnes starptautisko programmu aģentūru</i></p>

<p><i>JSPA darbojas kopš 1999. gada. Tā ir izglītības un zinātnes ministra pakļautībā esoša tiešās pārvaldes iestāde, kuras mērķis ir veicināt jauniešu aktivitāti un mobilitāti, līdzdalību jaunatnes brīvprātīgajā darbā, neformālās izglītības un jaunatnes informācijas programmās un projektos, kā arī veicināt jauniešu neformālo izglītību saistībā ar mūžizglītību.</i></p>

<p><i>JSPA administrē dažādas starptautiskas un nacionālas programmas: “Erasmus+: Jaunatne darbībā”; “Eiropas Solidaritātes korpuss”; Eiropas Komisijas informācijas tīklu jauniešiem Eurodesk, eTwinning, Izglītības un zinātnes ministrijas Jaunatnes politikas valsts programmu, Jauniešu garantijas projektu “PROTI un DARI!”. Kopējā summa, kas pieejama JSPA administrēto programmu projektu īstenošanai 2018. gadā ir vairāk nekā 6 miljoni eiro.</i></p>

<p><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/bizness">Bizness</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/bizness/nakamnedel-11-un-13-septembri-notiks-seminari-par-to-ka-sanemt-eiropas-solidaritates-korpusa-finanse-137676">
                            <img style="width:155px;height:100px" alt="Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu" src="/uploads/thumbnails/155x100/articles/2018/09/137676__5b8fa5d5af9f6.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/bizness/nakamnedel-11-un-13-septembri-notiks-seminari-par-to-ka-sanemt-eiropas-solidaritates-korpusa-finanse-137676" class="namelink">Nākamnedēļ 11. un 13. septembrī notiks semināri par to, kā saņemt “Eiropas Solidaritātes korpusa” finansējumu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/bizness/valmiera-12-septembri-notiks-forums-valsts-atbalsta-biznesu-137669">
                            <img style="width:155px;height:100px" alt="Valmierā 12. septembrī notiks forums “Valsts atbalsta biznesu” " src="/uploads/thumbnails/155x100/articles/2018/09/137669__5b8f8f0d135e3.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/bizness/valmiera-12-septembri-notiks-forums-valsts-atbalsta-biznesu-137669" class="namelink">Valmierā 12. septembrī notiks forums “Valsts atbalsta biznesu” </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/bizness/polaris-forums-investiciju-piesaiste-svarigakais-ir-parliecinoss-stasts-137668" class="namelink">POLARIS forums – investīciju piesaistē svarīgākais ir pārliecinošs stāsts</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/bizness/aicina-pieteikties-aitkopibas-praktiskajam-nodarbibam-un-seminaram-137621" class="namelink">Aicina pieteikties aitkopibas praktiskajām nodarbībām un semināram</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/bizness/labklajibas-ministrija-aicina-uz-socialas-uznemejdarbibas-konferenci-137563" class="namelink">Labklājības ministrija aicina uz sociālās uzņēmējdarbības konferenci</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/bizness/kp-aizrada-operatoriem-par-pateretaju-izveles-iespeju-ierobezosanu-viesabonesanas-regulejuma-izmainu-137488" class="namelink">KP aizrāda operatoriem par patērētāju izvēles iespēju ierobežošanu viesabonēšanas regulējuma izmaiņu laikā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/bizness/aicina-pieteikt-it-nozares-izcilakos-profesionalus-eizena-arina-balvai-datorika-2018-137486" class="namelink">Aicina pieteikt IT nozares izcilākos profesionāļus Eižena Āriņa balvai datorikā 2018</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/bizness">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2c5c435e584d405f6c564549414940404d585a45464d02405a">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-09-06","2018-09-07","2018-10-27","2018-09-09","2018-09-15","2018-09-14","2018-09-27","2018-09-20","2018-09-21","2018-09-29","2018-09-08","2018-09-13","2018-09-12","2018-10-16","2018-10-04","2018-10-11","2018-10-13"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/skriesanas-serials-optimists-rudens-karta-137482">
                    <p>
                        <b>Skriešanas seriāls "Optimists" rudens kārta</b>
                        Valkā, pie "Koklētāja"                    </p>
                                            <span><p><b>06/09</b>14:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/skriesanas-serials-tepera-takas-2018-137639">
                    <p>
                        <b>Skriešanas seriāls "Tepera takas 2018"</b>
                        Tepera ezera meža sākumā pie kartingu trases                    </p>
                                            <span><p><b>06/09</b>17:15</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/dzejas-dienas-smiltene-viesosies-guntars-racs-137255">
                    <p>
                        <b>Dzejas dienās Smiltenē viesosies Guntars Račs</b>
                        Smiltenes pilsētas kultūras centrs                    </p>
                                            <span><p><b>06/09</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/seminars-berza-plantaciju-apsaimniekosana-produktivitates-un-kvalitates-paaugstinasanai-137395">
                    <p>
                        <b>Seminārs "Bērza plantāciju apsaimniekošana produktivitātes un kvalitātes paaugstināšanai"</b>
                        Strenču novada kultūras centrs, Baznīcas iela 2, Strenči                    </p>
                                            <span><p><b>07/09</b>00:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/simtgades-filma-bille-137470">
                    <p>
                        <b>Simtgades filma "Bille"</b>
                        Vijciema tautas nams                    </p>
                                            <span><p><b>07/09</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/09/2018-09-04_1535983825.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-09-04">
                <p class="month">Septembris</p>
                <p class="news-date">04</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-09-04">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-09-04">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/7213">
                            Pārdod Dzērvenes 2.50€/litrā.Smilte ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/7212">
                            Pārdod Dzērvenes 2.50€/litrā.Smilte ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/7211">
                            Kartupeļu, burkānu piegāde uz Smilt ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/7210">
                            Pārdod divu istabu dzīvokli Valkas  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/7207">
                            Pārdodās divstāvu 200cm3 māja Kazru ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai atzīmēsiet Tēva dienu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:37.5%" class="poll-progress">37.5%</div>
                        </div>
                        <span>6</span>
                        <div class="poll-answer">
                            <input id="poll_ch_732" type="radio" value="732" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_732">Jā, jo atbalstu Tēva dienas ideju</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.3%" class="poll-progress">6.3%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_733" type="radio" value="733" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_733">Jā, jo tā ir iespēja pateikt paldies tēvam un vectētiņam īpašā veidā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:18.8%" class="poll-progress">18.8%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_734" type="radio" value="734" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_734">Nē, jo tie nav latviešu svētki</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:31.3%" class="poll-progress">31.3%</div>
                        </div>
                        <span>5</span>
                        <div class="poll-answer">
                            <input id="poll_ch_735" type="radio" value="735" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_735">Nē, jo man nav tēva</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_737" type="radio" value="737" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_737">Nē, jo nevēlos apsveikt</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.3%" class="poll-progress">6.3%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_736" type="radio" value="736" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_736">Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>16</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+159;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-pirma-skolas-diena-smiltene-137647">
                            <img style="width:250px;height:140px" alt="FOTO: Pirmā skolas diena Smiltenē" src="/uploads/thumbnails/250x140/articles/2018/09/137647__5b8e6d1f57ddb.jpg.jpg" />                        </a>
                                                <span>13</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-pirma-skolas-diena-smiltene-137647" class="namelink">FOTO: Pirmā skolas diena Smiltenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valkas-bernudarza-pasacina-svin-zinibu-dienu-137631">
                            <img style="width:120px;height:80px" alt="FOTO: Valkas bērnudārzā &quot;Pasaciņa&quot; svin Zinību dienu" src="/uploads/thumbnails/120x80/articles/2018/09/137631__5b8e4a6303047.jpg.jpg" />                        </a>
                                                <span>55</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valkas-bernudarza-pasacina-svin-zinibu-dienu-137631" class="namelink">FOTO: Valkas bērnudārzā "Pasaciņa" svin Zinību dienu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-strencu-novada-vidusskola-macibu-gads-solas-but-krasains-137595">
                            <img style="width:120px;height:80px" alt="FOTO: Strenču novada vidusskolā mācību gads solās būt krāsains" src="/uploads/thumbnails/120x80/articles/2018/09/137595__5b8d1bba00022.jpg.jpg" />                        </a>
                                                <span>15</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-strencu-novada-vidusskola-macibu-gads-solas-but-krasains-137595" class="namelink">FOTO: Strenču novada vidusskolā mācību gads solās būt krāsains</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/137676"
            });
        </script>
        <noscript>
            <img src="/statistics/137676" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia ziemellatvija_lv desktop  -->
<script>
adserver.manageAdSlot('ZMLV00_Pixel_Visas_Lapas_LV', '17843.1.10.21');
ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });
</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="750" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
        
    </body>
</html>
