<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem :: Ziemellatvija.lv" />
<meta name="description" content="Saeimas deputāti otrdien atgriezīsies pie garajām debatēm par novadu reformu. Bet tikmēr daudzviet Latvijā jūtams, ka politika sarīdījusi pagastu pret pagastu. Sevišķi tas manāms cilvēku noskaņojumā Valkas novadā.
Kad ar protesta akcijām pret iekļaušanu Valkas novadā asi iebilda kaimiņi, šos" />
<meta name="keywords" content="Valkas novads; teritoriālā reforma; Valkas pilsēta; VARAM; " />
<meta name="news_keywords" content="Valkas novads, teritoriālā reforma, Valkas pilsēta, VARAM, " />
<meta property="og:title" content="VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/foto/video-valka-nav-ciematins-aiz-meza-valceniesi-aizvainoti-par-kaiminu-novadu-izteikumiem-147821" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Saeimas deputāti otrdien atgriezīsies pie garajām debatēm par novadu reformu. Bet tikmēr daudzviet Latvijā jūtams, ka politika sarīdījusi pagastu pret pagastu. Sevišķi tas manāms cilvēku noskaņojumā Valkas novadā.
Kad ar protesta akcijām pret iekļaušanu Valkas novadā asi iebilda kaimiņi, šos" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />
<meta name="dr:say:title" content="VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/147821" />
<meta name="twitter:description" content="Saeimas deputāti otrdien atgriezīsies pie garajām debatēm par novadu reformu. Bet tikmēr daudzviet Latvijā jūtams, ka politika sarīdījusi pagastu pret pagastu. Sevišķi tas manāms cilvēku noskaņojumā Valkas novadā.
Kad ar protesta akcijām pret iekļaušanu Valkas novadā asi iebilda kaimiņi, šos" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image0" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />
<meta name="twitter:image1" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751efdfa92.jpg.jpg" />
<meta name="twitter:image2" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751f045f8d.jpg.jpg" />
<meta name="twitter:image3" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751f08aeeb.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/foto/video-valka-nav-ciematins-aiz-meza-valceniesi-aizvainoti-par-kaiminu-novadu-izteikumiem-147821" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
    window.adnet = window.adnet || [];
    window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
    window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->

	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 10. marts</h3>
                <h3><strong>Silvija, Laimrota, Liliāna</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+5&deg;C, D/DR vējš, 5.5 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropa" ><span>Eiropā</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="gallery-page">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Uldis Āboliņš/TV3 Ziņas</b></span>
                                <span class="date-time">2020. gada 10. marts 10:35</span>
                <span class="views">239 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 9</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/03/147821__5e6751efdfa92.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/03/147821__5e6751f045f8d.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/03/147821__5e6751f08aeeb.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/03/147821__5e6751f0cc2de.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/03/147821__5e6751f1220e5.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem', 'http://ziemellatvija.lv/147821', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F147821&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F147821&amp;via=ziemellatvijalv&amp;text=VIDEO%3A+%E2%80%9CValka+nav+ciemati%C5%86%C5%A1+aiz+me%C5%BEa%E2%80%9D%3B+valc%C4%93nie%C5%A1i+aizvainoti+par+kaimi%C5%86u+novadu+izteiku...&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/vijciema-hokeja-komandai-tikai-viens-solis-lidz-uzvarai-147824" class="namelink">Vijciema hokeja komandai tikai viens solis līdz uzvarai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/foto/foto-valkas-novadpetniecibas-muzeja-apskatama-ikgadeja-valkas-novada-makslinieku-darbu-izstade-fanta-147780" class="namelink">FOTO: Valkas novadpētniecības muzejā apskatāma ikgadējā Valkas novada mākslinieku darbu izstāde "Fantāzijas rotaļas"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/foto/video-karku-pagasta-laiskojas-lacis-147775" class="namelink">VIDEO: Kārķu pagastā laiskojas lācis</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/ar-ziediem-iespeja-izteikt-jutas-un-satikties-147774" class="namelink">Ar ziediem  iespēja izteikt  jūtas un satikties</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novados/ar-ziediem-iespeja-izteikt-jutas-un-satikties-147774?cp=1#comments" class="comments">1</a>
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kriminalzinas/smiltenes-novada-satiksmes-negadijumos-cies-velosipedisti-147763" class="namelink">Smiltenes novadā satiksmes negadījumos cieš velosipēdisti</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Saeimas deputāti otrdien atgriezīsies pie garajām debatēm par novadu reformu. Bet tikmēr daudzviet Latvijā jūtams, ka politika sarīdījusi pagastu pret pagastu. Sevišķi tas manāms cilvēku noskaņojumā Valkas novadā.</b></p><p>
<iframe src="https://tv3play.skaties.lv/embed/10372188" width="640" height="480" frameborder="0"></iframe>Kad ar protesta akcijām pret iekļaušanu Valkas novadā asi iebilda kaimiņi, šos kategoriskos “nē” pavadīja komentāri, ka Valka esot atpalikusi pilsēta. Daudzos valcēniešos radies aizvainojums par šādiem kaimiņu izteikumiem. </p>

<p>Valka ir kā negribētā, atstumtā pašvaldība. Kategorisku ”nē” pievienošanos Valkas novadam izteica Rūjienas un Naukšēnu novadi, un ar skaļiem protestiem ielās izgāja Strenču, Beverīnas un Trikātas ļaudis. Bet kā tas liek justies pašiem valcēniešiem?</p>

<p>Valkas veterinārārstei, kad pie viņas ved dzīvniekus, nākas uzklausīt valcēniešu aizvainojumu, cik necienīgus epitetus par Valku izteikuši apkārtējo novadu ļaudis, izsakot nepatiku par novadu reformas plānu pievienot viņus Valkas novadam.</p>

<!-- ZL mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163853, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p>“Kad saka, te ir galīgs purva nostūris, vai izsakās vēl citādi nepatīkami, bet… es ne velti pārnācu uz šejieni dzīvot pirms 20 gadiem, un man pat nav žēl, ka pametu Valmieru,” saka veterinārās klīnikas ”Spožā spalva” ārste Ingrīda Vilne.</p>

<div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>Arī reģionālā laikraksta ”Ziemeļlatvija” redaktore pauž vilšanos, cik nievājoši un pat riebīgi par Valku izteikušies tās tuvākie kaimiņi – Strenču novada ļaudis – pēdējo divu nedēļu protesta akcijās.</p>

<p>“Viens pēc otra saka ar Valku ”nē”, tad cilvēkiem tiešām sāk rasties iespaids, ka Valka ir ”ciematiņš aiz meža”, kaut kāds nostūris, kur ir bads un tukšums. Tad cilvēks sāk justies aizvainots,” uzskata laikraksta ”Ziemeļlatvija” galvenā redaktore Inguna Johansone.</p>

<p>Reaģējot uz kaimiņu izteikumiem, Valkas kultūras nama gaismu tehniķis veica uzsaukumu boikotēt Rūjienas saldējumu un neiepirkties Naukšēnu novada saimniecības ”Kunturi” veikalā Valkā.</p>

<p>“Ja jau mēs tādi nabadzīgi esam, ko tad mēs viņa gaļu ēdīsim. Likās, ka mēs šeit Valkā esam trešā pasaules valsts, bez interneta, dzīvojam kokos. No Rūjienas un Naukšēnu aktīvistiem tas bija sitiens zem jostas vietas,” uzskata gaismu tehniķis Ilvars Rullis.</p><ins data-revive-zoneid="809" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>Tiek arī apšaubīti kaimiņu novadu izteikumi, – Valka esot tik slikta, ka iedzīvotāji mūk projām. “Ja vēlēsieties atrast dzīvesvietu Valkā, tas ir ļoti sarežģīti, jo pieprasījums ir pēc dzīvokļiem. Cilvēki pārceļas no citām vietām. Te ir darbavietas,” uzsver Inguna Johansone.</p>

<p>Valkas industriālais parks ar 350 darbavietām esot pierādījums novada spējai piesaistīt investīcijas. Te ražo pat detaļas “Porsche”, “Audi” un “Mercedes”, atsevišķas komponentes avioindustrijai. Savukārt kāda putu polietilēnu ražošanas uzņēmuma eksporta tirgus sniedzas līdz Ķīnai. Uzņēmumā uzskata, – pierobežas dēļ valdībai nāksies Valkas novadam noteikt īpašāku nodokļu statusu, lai atbalstītu Valkas uzņēmējus.</p>

<p>“Ja igauņu uzņēmējam izmaksā 1000 eiro darbinieks un Latvijas uzņēmējam izmaksā 1000 eiro darbinieks, iekļaujot visus nodokļus, Igaunijas pusē saņem par 150 eiro vairāk uz rokas. Mums šī konkurence ir jāiztur, lai mēs varētu piesaistīt darbiniekus,” norāda  ”PEPI RER” valdes priekšsēdētājs Imants Šteins.</p>

<p>“Lai pašvaldību finanšu aprēķinā būtu ņemti vērā tie Latvijas valstspiederīgie, kas deklarējušies Valgā, jo faktiski 90% no viņiem dzīvo šeit. Tā ir fiktīva deklarēšanās Valgā, lai saņemtu Igaunijas sociālos un veselības aprūpes labumus, bet patiesībā dzīvo Latvijā, te iepērkas veikalos, Latvijā veic komunālos maksājumus. Tas viss tiek aplikts ar PVN. Pašvaldība no tā neko neiegūst, bet Latvijas valsts budžets papildinās. No tā daļu naudas atdot pašvaldībai būtu tikai loģiski un godīgi,” uzskata Valkas novada mērs Vents Armands Krauklis (Vidzemes partija) .</p>

<p>Valcēnieši uzskata, – ja Saeimas deputāti lems Valku atstāt kā vienu no mazākajām pašvaldībām valstī, tad valdībai būtu jāslēdz unikāli sadarbības līgumi ar Igauniju, jāpiešķir novadam dažādas privilēģijas. Valka un Valga tagad par Eiropas miljoniem veido kopēju pilsētas centru. Bet turpmāk Valkai var būt problēmas ar fondu naudas piesaisti, jo kritēriji ir iedzīvotāju skaits un teritorijas lielums.</p>

<p>“Uzskatām, ka būtu loģiski, ja pašvaldības līdzfinansējuma daļa Eiropas Savienības projektos būtu mazāka. Mazākais pašvaldībai būs grūtāk nodrošināt līdzfinansējuma daļu. Ja valsts ir izšķīrusies – jūs būsiet mazāki, nu, tad valstij jāpanāk pretī,” pārliecināts ir Valkas mērs.</p>

<p>Situācijā, kad kaimiņi dauza Valku, valcēniešiem esot kāpusi lokālpatriotisma sajūta. Turklāt arvien biežāk valcēniešos esot dzirdama tieši viegla nopūta, ka Valkas novadā netiks iekļauti Strenči, Seda un Ēvele. Tās ir teritorijas, kurām ir lieli pašvaldību savstarpējie norēķini ar Valmieru, piemēram, par skolēniem. Šīm pašvaldībām esot Valkas novadā, nozīmētu tieši naudas aizplūšanu projām no Valkas.</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/foto">Foto</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/foto/video-valka-nav-ciematins-aiz-meza-valceniesi-aizvainoti-par-kaiminu-novadu-izteikumiem-147821">
                            <img style="width:155px;height:100px" alt="VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem" src="/uploads/thumbnails/155x100/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />                        </a>
                                                <span>9</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/foto/video-valka-nav-ciematins-aiz-meza-valceniesi-aizvainoti-par-kaiminu-novadu-izteikumiem-147821" class="namelink">VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valkas-novadpetniecibas-muzeja-apskatama-ikgadeja-valkas-novada-makslinieku-darbu-izstade-fanta-147780">
                            <img style="width:155px;height:100px" alt="FOTO: Valkas novadpētniecības muzejā apskatāma ikgadējā Valkas novada mākslinieku darbu izstāde &quot;Fantāzijas rotaļas&quot;" src="/uploads/thumbnails/155x100/articles/2020/03/147780__5e65fa0d19021.jpg.jpg" />                        </a>
                                                <span>53</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/foto/foto-valkas-novadpetniecibas-muzeja-apskatama-ikgadeja-valkas-novada-makslinieku-darbu-izstade-fanta-147780" class="namelink">FOTO: Valkas novadpētniecības muzejā apskatāma ikgadējā Valkas novada mākslinieku darbu izstāde "Fantāzijas rotaļas"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/foto/video-karku-pagasta-laiskojas-lacis-147775" class="namelink">VIDEO: Kārķu pagastā laiskojas lācis</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/foto/foto-smiltenes-simtgade-ar-zetonu-pie-sirds-147765" class="namelink">FOTO: Smiltenes simtgadē ar žetonu pie sirds…</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/foto/foto-dvinu-pilsetas-valka-un-valga-buve-kopigu-centru-147739" class="namelink">FOTO: Dvīņu pilsētās Valkā un Valgā būvē kopīgu centru</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/foto/foto-strencos-iedzivotaji-politikiem-pazino-savu-nostaju-147729" class="namelink">FOTO: Strenčos iedzīvotāji politiķiem paziņo savu nostāju </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto/foto-strencos-iedzivotaji-politikiem-pazino-savu-nostaju-147729?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/foto/video-strencos-proteste-pret-novadu-reformas-ieceri-147725" class="namelink">VIDEO: Strenčos protestē pret novadu reformas ieceri</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/foto">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8bfbe4f9ffeae7f8cbf1e2eee6eee7e7eafffde2e1eaa5e7fd">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-03-21","2020-03-28","2020-03-11","2020-04-18","2020-05-16","2020-04-05","2020-03-22","2020-03-14","2020-07-25","2020-04-30","2020-03-10","2020-03-24","2020-03-29","2020-10-01","2020-09-12","2020-03-20","2020-04-17","2020-05-15","2020-04-11","2020-03-30","2020-04-14","2020-03-23","2020-03-13","2020-03-12","2020-09-04","2020-07-24","2020-03-27","2020-04-04","2020-04-25","2020-08-01","2020-03-25"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/dzeinas-ostinas-romana-emma-ekranizejums-147666">
                    <p>
                        <b>Džeinas Ostinas romāna “Emma” ekranizējums</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>10/03</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/izrade-tresais-vards-147143">
                    <p>
                        <b>Izrāde "Trešais vārds"</b>
                        Smiltenes novada Kultūras centrs                    </p>
                                            <span><p><b>10/03</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/dzeinas-ostinas-romana-emma-ekranizejums-147667">
                    <p>
                        <b>Džeinas Ostinas romāna “Emma” ekranizējums</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>11/03</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/brieduma-komedija-stand-up-stila-sieviete-ka-konfekte-146150">
                    <p>
                        <b>Brieduma komēdija stand-up stilā "Sieviete kā konfekte"</b>
                        Smiltenes pilsētas Kultūras centrs                    </p>
                                            <span><p><b>11/03</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/dzeinas-ostinas-romana-emma-ekranizejums-147668">
                    <p>
                        <b>Džeinas Ostinas romāna “Emma” ekranizējums</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>12/03</b>18:30</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/03/2020-03-10_1583769394.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-03-10">
                <p class="month">Marts</p>
                <p class="news-date">10</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-03-10">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-03-10">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8236">
                            Pārdod pārtikas kartupeļus Vineta,a ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/8235">
                            Pārdodu jaunu mobīlo telefonu E-STA ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/8234">
                            Vai ir kāds gids pa Zilokalnu?                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/8230">
                            Labdien. Mekleju maiņu darbu , Vēla ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/8229">
                            Pārdodu jaunu ziemas keramisko dūmv ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jūs satrauc koronavīruss?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.0%" class="poll-progress">4.0%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1047" type="radio" value="1047" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1047">Jā, ļoti</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.1%" class="poll-progress">0.1%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1048" type="radio" value="1048" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1048">Jā, ievēroju piesardzību - nēsāju masku</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.7%" class="poll-progress">2.7%</div>
                        </div>
                        <span>19</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1049" type="radio" value="1049" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1049">Jā, ievēroju piesardzību - stiprinu imunitāti, mazgāju rokas u.tml.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.4%" class="poll-progress">0.4%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1050" type="radio" value="1050" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1050">Jā, neapmeklēju publiskus pasākumus un vietas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.4%" class="poll-progress">0.4%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1051" type="radio" value="1051" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1051">Jā, esmu mainījis/-usi ceļojumu plānus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:85.9%" class="poll-progress">85.9%</div>
                        </div>
                        <span>604</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1052" type="radio" value="1052" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1052">Nesatrauc, uzskatu, ka pārspīlētas ziņas par tā radīto postu </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.4%" class="poll-progress">6.4%</div>
                        </div>
                        <span>45</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1053" type="radio" value="1053" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1053">Nesatrauc, uzticos mūsdienu medicīnai</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>703</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+212;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/video-valka-nav-ciematins-aiz-meza-valceniesi-aizvainoti-par-kaiminu-novadu-izteikumiem-147821">
                            <img style="width:250px;height:140px" alt="VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem" src="/uploads/thumbnails/250x140/articles/2020/03/147821__5e6751ef88677.jpg.jpg" />                        </a>
                                                <span>9</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-valka-nav-ciematins-aiz-meza-valceniesi-aizvainoti-par-kaiminu-novadu-izteikumiem-147821" class="namelink">VIDEO: “Valka nav ciematiņš aiz meža”; valcēnieši aizvainoti par kaimiņu novadu izteikumiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valkas-novadpetniecibas-muzeja-apskatama-ikgadeja-valkas-novada-makslinieku-darbu-izstade-fanta-147780">
                            <img style="width:120px;height:80px" alt="FOTO: Valkas novadpētniecības muzejā apskatāma ikgadējā Valkas novada mākslinieku darbu izstāde &quot;Fantāzijas rotaļas&quot;" src="/uploads/thumbnails/120x80/articles/2020/03/147780__5e65fa0d19021.jpg.jpg" />                        </a>
                                                <span>53</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valkas-novadpetniecibas-muzeja-apskatama-ikgadeja-valkas-novada-makslinieku-darbu-izstade-fanta-147780" class="namelink">FOTO: Valkas novadpētniecības muzejā apskatāma ikgadējā Valkas novada mākslinieku darbu izstāde "Fantāzijas rotaļas"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto/video-karku-pagasta-laiskojas-lacis-147775">
                            <img style="width:120px;height:80px" alt="VIDEO: Kārķu pagastā laiskojas lācis" src="/uploads/thumbnails/120x80/articles/2020/03/147775__5e6367473620b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-karku-pagasta-laiskojas-lacis-147775" class="namelink">VIDEO: Kārķu pagastā laiskojas lācis</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="830" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/147821"
            });
        </script>
        <noscript>
            <img src="/statistics/147821" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->



<script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="qbX6t9DLQzetSCJAM3JCxoG8grBXKx6r1hrg52gCBbP.e7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: Setup.Regionu Mediji.Ziemellatvija.lv.Desktop.ziemellatvija.lv_728x90_anchor_desktop */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'lv.adocean.pl',
        id: 'qbX6t9DLQzetSCJAM3JCxoG8grBXKx6r1hrg52gCBbP.e7',
        consent: null
    });
</script>



        
    </body>
</html>
