<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem :: Ziemellatvija.lv" />
<meta name="description" content="Sākas pieteikšanās izziņas darbnīcai bērniem, kas ļaus apgūt virtuālās realitātes un radošās domāšanas iemaņas jauno tehnoloģiju laikmetā.

Nav noslēpums, ka mūsdienu dinamiskajā pasaulē arvien vairāk jātiecas apgūt jauno tehnoloģiju spēku, lai rastu veidus, kā to prasmīgi izmantot, attīstot savas" />
<meta name="keywords" content="virtuālā realitāte; digitālā vide; jaunās tehnoloģijas; mediji; radošā domāšana; portāls VP; iniciatīva; " />
<meta name="news_keywords" content="virtuālā realitāte, digitālā vide, jaunās tehnoloģijas, mediji, radošā domāšana, portāls VP, iniciatīva, " />
<meta property="og:title" content="Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/izglitiba/virtualas-realitates-darbnicas-nakotnes-tehnologiju-berniem-139400" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Sākas pieteikšanās izziņas darbnīcai bērniem, kas ļaus apgūt virtuālās realitātes un radošās domāšanas iemaņas jauno tehnoloģiju laikmetā.

Nav noslēpums, ka mūsdienu dinamiskajā pasaulē arvien vairāk jātiecas apgūt jauno tehnoloģiju spēku, lai rastu veidus, kā to prasmīgi izmantot, attīstot savas" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e5cd27bb.jpg.jpg" />
<meta name="dr:say:title" content="Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e5cd27bb.jpg.jpg" />
<meta name="dr:say:category" content="Zinātne" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/139400" />
<meta name="twitter:description" content="Sākas pieteikšanās izziņas darbnīcai bērniem, kas ļaus apgūt virtuālās realitātes un radošās domāšanas iemaņas jauno tehnoloģiju laikmetā.

Nav noslēpums, ka mūsdienu dinamiskajā pasaulē arvien vairāk jātiecas apgūt jauno tehnoloģiju spēku, lai rastu veidus, kā to prasmīgi izmantot, attīstot savas" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image0" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e5cd27bb.jpg.jpg" />
<meta name="twitter:image1" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e6026be1.jpg.jpg" />
<meta name="twitter:image2" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e58f3de9.jpg.jpg" />
<meta name="twitter:image3" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e5ac8546.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/izglitiba/virtualas-realitates-darbnicas-nakotnes-tehnologiju-berniem-139400" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 7. decembris</h3>
                <h3><strong>Antonija, Anta, Dzirkstīte</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-1&deg;C, D/DA vējš, 4.9 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropas-parlamenta-velesanas" ><span>Eiropas Parlamenta vēlēšanas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="skolu-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Žanete Merliva, Portāls VR līdzdibinātāja</b></span>
                                <span class="date-time">2018. gada 7. decembris 11:30</span>
                <span class="views">32 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 6</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/12/139400__5c0a3e5cd27bb.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/12/139400__5c0a3e5cd27bb.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/12/139400__5c0a3e6026be1.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/12/139400__5c0a3e58f3de9.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/12/139400__5c0a3e5ac8546.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/12/139400__5c0a3e5e8ae08.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem', 'http://ziemellatvija.lv/139400', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F139400&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F139400&amp;via=ziemellatvijalv&amp;text=Virtu%C4%81l%C4%81s+realit%C4%81tes+darbn%C4%ABcas+n%C4%81kotnes+tehnolo%C4%A3iju+b%C4%93rniem&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/sports/maxima-superkauss-jauns-uzraviens-bernu-un-jauniesu-hokeja-139401" class="namelink">“Maxima Superkauss” – jauns uzrāviens bērnu un jauniešu hokejā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/viedokli/otram-dodot-pasam-tiek-139330" class="namelink">Otram dodot – pašam tiek </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/dzivesstils/iniciativa-discovereu-2019-gada-astonpadsmitgadniekiem-bus-pieejami-12-000-brivbilesu-eiropas-apcelo-139262" class="namelink">Iniciatīva “DiscoverEU”: 2019. gadā astoņpadsmitgadniekiem būs pieejami 12 000 brīvbiļešu Eiropas apceļošanai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/mediju-projekts/izstradati-pieci-svarigi-ikdiena-izmantojami-viltus-zinu-atpazisanas-kriteriji-138739" class="namelink">Izstrādāti pieci svarīgi  ikdienā izmantojami  viltus ziņu atpazīšanas  kritēriji</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/mediju-projekts/riska-grupa-jauniesi-un-seniori-138738" class="namelink">Riska grupa –  jaunieši un seniori</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Sākas pieteikšanās izziņas darbnīcai bērniem, kas ļaus apgūt virtuālās realitātes un radošās domāšanas iemaņas jauno tehnoloģiju laikmetā.</b></p>

<p>Nav noslēpums, ka mūsdienu dinamiskajā pasaulē arvien vairāk jātiecas apgūt jauno tehnoloģiju spēku, lai rastu veidus, kā to prasmīgi izmantot, attīstot savas iemaņas un veidojot veiksmīgu karjeru. Virtuālā realitāte (VR) līdzās papildinātās realitātes (AR) tehnoloģijām ir viena no Top 5 pasaules novitātēm un tiek uzskatīta par jaunu tehnoloģiju vidi papildus jau pazīstamajai - digitālajai videi. Kā to var apgūt mūsu bērni jau tagad?</p>

<p>Virtuālā realitāte daudziem vecākiem pirmajā brīdī asociējas ar spēlēm un “laika nosišanas” nodarbi. Taču tas ir maldīgs priekšstats, jo spēļu industrija vienkārši ir plašākai sabiedrībai pamanāmāka.</p>

<p>VR/AR risinājumi plaši tiek lietoti medicīnas, būvniecības, izglītības un daudzās citās gan tehniskās, gan radošās industrijās. Tas norādā, ka aiz burtu salikuma VR/AR patiesībā slēpjas vesela jauna pasaule.</p>

<script data-cfasync="false" src="https://eu2.madsone.com/js/tags.js"></script>
<script data-cfasync="false" type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '5589824001'
    });
</script>
<p>“Caur jauno tehnoloģiju un mēdiju piedzīvošanu, bērnos rūk bailes par nezināmo un viņi jūtas ērtāk mūsdienu mainīgajā pasaulē. Attiecīgi, jo dažādākas pieredzes skola vai vecāks dod, jo labāk. Un jo ātrāk tas notiekas, jo labāk. Jālieto, jākļūdās un jaiepazīstās!” komentē Iespējamās Misijas valdes priekšsēdētāja Edīte Millere.</p>

<p>Virtuālā realitāte ir jauna pasaule un jaunas prasmes, kas jāapgūst katram bērnam. Tā ir iespēja ne tikai attīstīties, bet arī kļūt par unikāliem, izciliem speciālistiem pavisam tuvā nākotnē. </p>

<p>Pasaules ekonomikas forums paredz, ka 65% no jaunajiem cilvēkiem, kuri pašreiz uzsāk skolas gaitas, strādās profesijās, kuras šodien neeksistē.</p>

<p>Salīdzinoši ātrā tempā esam attīstījušies no teksta uz bilžu, uz video komunikāciju. Jaunie mēdiji pieprasa vizuālās komunikācijas, stāstniecības un radošuma iemaņas.</p>

<p>Renāte Strazdiņa, “Microsoft” vadītāja Baltijā, piebilst, ka laikmetā, kad tehnoloģijas un to sniegtās iespējas attīstās milzīgā ātrumā, ir svarīgi jau bērnībā nostiprināt izpratni par pasaules un tehnoloģiju daudzveidību un ar to saistītajām prasmēm, kas nākotnē kļūs arvien svarīgākas, tostarp, radošuma, komandas darba, vizuālās komunikācijas, informācijas analīzes un interpretācijas prasmes. Jaunie mēdiji, arī virtuālā realitāte, tos gudri izmantojot, ir ne tikai veids, kā bērnus iepazīstināt ar nākotnes tehnoloģijām, bet vienlaikus arī instruments radošuma, loģiskās domāšanas un citu prasmju attīstīšanai.</p><ins data-revive-zoneid="809" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>Portāls VR ir uzņēmies iniciatīvu un sadarbībā ar pašmāju un ārzemju VR māksliniekiem piedāvā 4 praktisko nodarbību kursu mēneša garumā VR un radošās domāšanas iemaņu apgūšanai.</p>

<p>Portāls VR līdzdibinātāja Žanete Merliva stāsta, ka kursa ietvaros bērniem būs iespēja praktiski eksperimentēt arī ar 3D printēšanas tehnoloģijām un gūt vispusīgas iemaņas 3D vides un VR tehnoloģiju sasaistē caur radošiem uzdevumiem. Plānots piesaistīt arī pasaulē slavenus māksliniekus, kā Vladimir Ilic (VRHUMAN).</p>

<p>Darbnīcā vienlaikus darbosies tikai 15 bērni, lai nodrošinātu individuālu un padziļinātu apmācību. Darbnīcas beigās visi dalībnieki saņems sertifikātus par prasmju apgūšanu.</p>

<p>Par pieteikšanos darbnīcām zvanīt +37126881469 vai rakstīt uz <a href="/cdn-cgi/l/email-protection#1d6d726f697c716e6b6f7c6f7e7c79785d7a707c7471337e7270"><span class="__cf_email__" data-cfemail="ff8f908d8b9e938c898d9e8d9c9e9b9abf98929e9693d19c9092">[email&#160;protected]</span></a>.</p>

<p><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/izglitiba">Izglītība</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/izglitiba/virtualas-realitates-darbnicas-nakotnes-tehnologiju-berniem-139400">
                            <img style="width:155px;height:100px" alt="Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem" src="/uploads/thumbnails/155x100/articles/2018/12/139400__5c0a3e5cd27bb.jpg.jpg" />                        </a>
                                                <span>6</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/izglitiba/virtualas-realitates-darbnicas-nakotnes-tehnologiju-berniem-139400" class="namelink">Virtuālās realitātes darbnīcas nākotnes tehnoloģiju bērniem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/izglitiba/smiltenes-novada-publiskas-runas-konkurss-krievu-valoda-139393">
                            <img style="width:155px;height:100px" alt="Smiltenes novada publiskās runas konkurss krievu valodā" src="/uploads/thumbnails/155x100/articles/2018/12/139393__5c0a239583875.jpg.jpg" />                        </a>
                                                <span>14</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/izglitiba/smiltenes-novada-publiskas-runas-konkurss-krievu-valoda-139393" class="namelink">Smiltenes novada publiskās runas konkurss krievu valodā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/izglitiba/ltrk-jacel-profesionalas-izglitibas-prestizs-139326" class="namelink">LTRK: jāceļ profesionālās izglītības prestižs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izglitiba/skolenu-parvadajumi-pasvaldibu-sancensiba-par-naudu-kas-seko-skolenam-139267" class="namelink">Skolēnu pārvadājumi – pašvaldību sāncensība par naudu, kas seko skolēnam</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izglitiba/konkursa-gribu-but-mobils-neklatienes-posms-finisa-taisne-139263" class="namelink">Konkursa "Gribu būt mobils" neklātienes posms finiša taisnē!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izglitiba/apstiprina-jauno-pamatizglitibas-standartu-139216" class="namelink">Apstiprina jauno pamatizglītības standartu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/izglitiba/apstiprina-jauno-pamatizglitibas-standartu-139216?cp=1#comments" class="comments">5</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/izglitiba/sonedel-rsu-saks-ziemas-uznemsanu-139170" class="namelink">Šonedēļ RSU sāks ziemas uzņemšanu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/izglitiba">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c3c233e382d203f0c362529212920202d383a25262d62203a">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-12-29","2019-01-19","2019-02-23","2019-03-30","2018-12-15","2018-12-18","2019-01-15","2019-02-19","2019-03-19","2018-12-22","2018-12-16","2018-12-07","2018-12-14","2018-12-08","2018-12-23","2018-12-20","2018-12-24","2018-12-28","2018-12-27","2018-12-09","2018-12-12","2018-12-11"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/mazais-pargajiens-septinu-eglu-cels-karku-pagasta-139351">
                    <p>
                        <b>Mazais pārgājiens "Septiņu egļu ceļš" Kārķu pagastā</b>
                        Kārķu pamatskola, Kārķi                    </p>
                                            <span><p><b>07/12</b>15:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/pasakums-senioru-ziemassvetkos-strencos-139086">
                    <p>
                        <b>Pasākums "Senioru Ziemassvētkos" Strenčos</b>
                        Strenču novada kultūras centrs, Baznīcas iela 2, Strenči                    </p>
                                            <span><p><b>07/12</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/25-latvijas-bernu-un-jaunatnes-cempionats-florbola-u16-grupa-139271">
                    <p>
                        <b>25.Latvijas bērnu un jaunatnes čempionāts florbolā U16 grupā</b>
                        Valkas Jāņa Cimzes ģimnāzija sporta halle                    </p>
                                            <span><p><b>07/12</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/satiksanas-optimistiska-seminara-padari-savu-darbu-par-hobiju-un-tev-nekad-nebus-jastrada-139209">
                    <p>
                        <b>Satikšanās optimistiskā seminārā "Padari savu darbu par hobiju, un tev nekad nebūs jāstrādā!"</b>
                        Grundzāles kultūras nams                    </p>
                                            <span><p><b>07/12</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/aijas-andrejevas-jauna-albuma-mes-parejam-uz-tu-prezentacijas-koncerts-139285">
                    <p>
                        <b>Aijas Andrejevas jaunā albuma "Mēs pārejam uz Tu" prezentācijas koncerts</b>
                        Smiltenes pilsētas kultūras centrs, Gaujas iela 1                    </p>
                                            <span><p><b>07/12</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/12/2018-12-07_1544101473.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-12-07">
                <p class="month">Decembris</p>
                <p class="news-date">07</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-12-07">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-12-07">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/7416">
                            pardodu riepas ar rādzēm 225-55-18  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/7414">
                            Dzīvības enerģijas atgriešana. 
Ča ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/7413">
                            Lai nodrošinātu un ievērotu normatī ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/7412">
                            Meklēju darbu!!!Pieredze ar pārtiku ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/7407">
                            Pērkam dzīvokli Smiltenē 2-3 istaba ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kādas ziņas jūs interesē?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.5%" class="poll-progress">7.5%</div>
                        </div>
                        <span>37</span>
                        <div class="poll-answer">
                            <input id="poll_ch_778" type="radio" value="778" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_778">1. Vietējās ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.7%" class="poll-progress">8.7%</div>
                        </div>
                        <span>43</span>
                        <div class="poll-answer">
                            <input id="poll_ch_779" type="radio" value="779" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_779">2. Nacionālās ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:28.1%" class="poll-progress">28.1%</div>
                        </div>
                        <span>139</span>
                        <div class="poll-answer">
                            <input id="poll_ch_780" type="radio" value="780" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_780">3. Notikumi pasaulē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.2%" class="poll-progress">2.2%</div>
                        </div>
                        <span>11</span>
                        <div class="poll-answer">
                            <input id="poll_ch_781" type="radio" value="781" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_781">4. Kultūras un izklaides ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:18.4%" class="poll-progress">18.4%</div>
                        </div>
                        <span>91</span>
                        <div class="poll-answer">
                            <input id="poll_ch_782" type="radio" value="782" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_782">5. Sports</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:20.4%" class="poll-progress">20.4%</div>
                        </div>
                        <span>101</span>
                        <div class="poll-answer">
                            <input id="poll_ch_783" type="radio" value="783" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_783">6. "Dzeltenās" ziņas - sensāciju ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.0%" class="poll-progress">13.0%</div>
                        </div>
                        <span>64</span>
                        <div class="poll-answer">
                            <input id="poll_ch_784" type="radio" value="784" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_784">7. Specifiskās ziņas (tehnoloģiju ziņas, zinātne, IT joma u.tml.)</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.6%" class="poll-progress">1.6%</div>
                        </div>
                        <span>8</span>
                        <div class="poll-answer">
                            <input id="poll_ch_785" type="radio" value="785" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_785">8. Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>494</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+168;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-smiltenes-pilsetas-egles-iedegsana-139331">
                            <img style="width:250px;height:140px" alt="FOTO: Smiltenes pilsētas egles iedegšana" src="/uploads/thumbnails/250x140/articles/2018/12/139331__5c063c08b0fea.jpg.jpg" />                        </a>
                                                <span>35</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-smiltenes-pilsetas-egles-iedegsana-139331" class="namelink">FOTO: Smiltenes pilsētas egles iedegšana</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valkas-novada-un-valgas-pilsetas-uznemeji-spele-petanku-ergeme-139288">
                            <img style="width:120px;height:80px" alt="FOTO: Valkas novada un Valgas pilsētas uzņēmēji spēlē petanku Ērģemē" src="/uploads/thumbnails/120x80/articles/2018/12/139288__5c05235a71ce8.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valkas-novada-un-valgas-pilsetas-uznemeji-spele-petanku-ergeme-139288" class="namelink">FOTO: Valkas novada un Valgas pilsētas uzņēmēji spēlē petanku Ērģemē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto/foto-valkas-novada-un-valgas-pilsetas-uznemeji-spele-petanku-ergeme-139288?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-pasniegti-strencu-novada-simtgades-apbalvojumi-139026">
                            <img style="width:120px;height:80px" alt="FOTO: Pasniegti Strenču novada simtgades apbalvojumi" src="/uploads/thumbnails/120x80/articles/2018/11/139026__5bf3be4f82950.jpg.jpg" />                        </a>
                                                <span>35</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-pasniegti-strencu-novada-simtgades-apbalvojumi-139026" class="namelink">FOTO: Pasniegti Strenču novada simtgades apbalvojumi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/139400"
            });
        </script>
        <noscript>
            <img src="/statistics/139400" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia ziemellatvija_lv desktop  -->
<script>
adserver.manageAdSlot('ZMLV00_Pixel_Visas_Lapas_LV', '17843.1.10.21');
ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });
</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="750" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
        
    </body>
</html>
