<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai :: Ziemellatvija.lv" />
<meta name="description" content="Kultūras ministrija ciešā sadarbībā ar Latvijas Pasākumu producentu apvienību, Latvijas Pasākumu norišu vietu asociāciju un Latvijas Producentu savienību izstrādājusi un ar Veselības ministriju saskaņojusi vadlīnijas, kas palīdzēs publisku un arī slēgtu pasākumu organizatoriem droši, ievērojot ar" />
<meta name="keywords" content="KM; kultūras ministrija; pasākumu organizēšana; pasākumi; ierobežojumi; " />
<meta name="news_keywords" content="KM, kultūras ministrija, pasākumu organizēšana, pasākumi, ierobežojumi, " />
<meta property="og:title" content="Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/kultura-un-izklaide/izstradatas-detalizetas-vadlinijas-drosai-kulturas-pasakumu-organizesanai-150726" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Kultūras ministrija ciešā sadarbībā ar Latvijas Pasākumu producentu apvienību, Latvijas Pasākumu norišu vietu asociāciju un Latvijas Producentu savienību izstrādājusi un ar Veselības ministriju saskaņojusi vadlīnijas, kas palīdzēs publisku un arī slēgtu pasākumu organizatoriem droši, ievērojot ar" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/09/150726__5f575c42eca63.jpg.jpg" />
<meta name="dr:say:title" content="Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/09/150726__5f575c42eca63.jpg.jpg" />
<meta name="dr:say:category" content="Izklaide" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/150726" />
<meta name="twitter:description" content="Kultūras ministrija ciešā sadarbībā ar Latvijas Pasākumu producentu apvienību, Latvijas Pasākumu norišu vietu asociāciju un Latvijas Producentu savienību izstrādājusi un ar Veselības ministriju saskaņojusi vadlīnijas, kas palīdzēs publisku un arī slēgtu pasākumu organizatoriem droši, ievērojot ar" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/09/150726__5f575c42eca63.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/kultura-un-izklaide/izstradatas-detalizetas-vadlinijas-drosai-kulturas-pasakumu-organizesanai-150726" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['ZMLV01_970x250_Top_Giga']);
  window.adnet.push(['ZMLV02_250x250_1']);
  window.adnet.push(['ZMLV03_250x250_2']);
  window.adnet.push(['ZMLV04_250x250_3']);
  window.adnet.push(['ZMLV05_300x250_1']);
  window.adnet.push(['ZMLV06_300x250_2']);
  window.adnet.push(['ZMLV07_700x90']);
  window.adnet.push(['ZMLV08_700x90']);
  window.adnet.push(['ZMLV09_250x600']);
  window.adnet.push(['ZMLV10_970x250_Superbottom']);
  window.adnet.push(['ZMLV11_250x250_article_3']);
  window.adnet.push(['ZMLV12_mid_580x400']);
  window.adnet.push(['ZMLV13_mini_250x250_1']);
  window.adnet.push(['ZMLV14_mini_250x250_2']);
  window.adnet.push(['ZMLV15_mini_250x250_3']);
  window.adnet.push(['ZMLV16_mini_250x250_4']);
  window.adnet.push(['ZMLV17_700x90_in_Article']);
  window.adnet.push(['ZMLV18_980x200']);
  window.adnet.push(['ZMLV19_700x100']);
  window.adnet.push(['ZMLV20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 8. septembris</h3>
                <h3><strong>Ilga</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+15&deg;C, D/DR vējš, 5.7 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropa" ><span>Eiropā</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <div id='ZMLV01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="izklaide">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Lita Kokale, Kultūras ministrijas Sabiedrisko attiecību nodaļas vadītāja</b></span>
                                <span class="date-time">2020. gada 8. septembris 13:22</span>
                <span class="views">6 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/09/150726__5f575c42eca63.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: unsplash.com</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='ZMLV07_700x90'></div>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai', 'http://ziemellatvija.lv/150726', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F150726&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F150726&amp;via=ziemellatvijalv&amp;text=Izstr%C4%81d%C4%81tas+detaliz%C4%93tas+vadl%C4%ABnijas+dro%C5%A1ai+kult%C5%ABras+pas%C4%81kumu+organiz%C4%93%C5%A1anai&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/novados/valkas-un-valgas-iedzivotaji-vares-neieverot-pasizolaciju-ja-parvietojoties-nebus-parkapusi-abu-viet-150727" class="namelink">Valkas un Valgas iedzīvotāji varēs neievērot pašizolāciju, ja pārvietojoties nebūs pārkāpuši abu vietvaru robežas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/kaiminos/gulbenes-novads-nosaka-stingrakus-ierobezojumus-covid-19-del-150069" class="namelink">Gulbenes novads nosaka stingrākus ierobežojumus "Covid-19" dēļ</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kultura-un-izklaide/no-1-augusta-palielinats-kulturas-pasakumu-apmekletaju-skaits-150039" class="namelink">No 1. augusta palielināts kultūras pasākumu apmeklētāju skaits</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/foto/video-lietotne-apturi-covid-bridinajusi-vairakus-cilvekus-149672" class="namelink">VIDEO: Lietotne “Apturi Covid” brīdinājusi vairākus cilvēkus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/uzmanibu-izmainas-satiksmes-organizacija-smiltenes-pilseta-149300" class="namelink">UZMANĪBU! Izmaiņas satiksmes organizācijā Smiltenes pilsētā </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='ZMLV11_250x250_article_3'></div>

            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Kultūras ministrija ciešā sadarbībā ar Latvijas Pasākumu producentu apvienību, Latvijas Pasākumu norišu vietu asociāciju un Latvijas Producentu savienību izstrādājusi un ar Veselības ministriju saskaņojusi <a href="/uploads/manual/2020/09/20200908-1327-vadlinijas.docx" title="" target="_blank">vadlīnijas</a>, kas palīdzēs publisku un arī slēgtu pasākumu organizatoriem droši, ievērojot ar Covid-19 saistītos ierobežojumus, organizēt kultūras pasākumus.</b></p>

<p>Izmantojot šīs <a href="/uploads/manual/2020/09/20200908-1327-vadlinijas.docx" title="" target="_blank">vadlīnijas</a>, organizators var pārliecināties, vai ir iespējams organizēt pasākumu, ņemot vērā epidemioloģiskos Covid-19 infekcijas ierobežošanas pasākumus, kā arī pārliecināties, kādas papildu darbības ir iespējams veikt, lai organizētu drošu pasākumu gan tā apmeklētājiem (neatkarīgi no tā, vai pasākuma apmeklējumam nepieciešams iegādāties biļeti vai nē), gan mākslinieciskajam personālam (izpildītāji, solisti, dejotāji, runātāji, vadītāji u.tml.) un tehniskajam personālam (skaņas, gaismu, video, skatuves tehniķi, apsardze, dažādu servisu nodrošinātāji, ēdinātāji u.tml.).</p>

<p>Pasākumu plānošanas <a href="/uploads/manual/2020/09/20200908-1327-vadlinijas.docx" title="" target="_blank">vadlīniju </a>pirmajā daļā ērti lietojamas tabulas veidā apkopoti un aprakstīti galvenie aspekti, kas jāņem vērā, rīkojot publiskus pasākumus – pasākuma raksturs, tā norises laiks un ilgums, apmeklētāju skaits, kas vienlaikus atrodas kopā, pasākuma norises vietas ietilpība, distance, pasākuma teritorijas norobežošana, plūsmu organizēšana, ieejas pasākumā un izejas no tā izvietošana, marķējumu, norāžu un brīdinājumu izvietošana, tirdzniecības veikšana, garderobes izvietošana, dezinfekcijas un higiēnas, kā arī ventilācijas pasākumu veikšana, apmeklētāju reģistrēšana, biļešu tirdzniecības un komunikācijas organizēšana ar pasākuma apmeklētājiem.</p>

<p>Tabulā tiek izdalītas 4 (četras) pasākumu kategorijas, ņemot vērā pasākuma norises vietu un raksturu: pasākumi, kas norisinās iekštelpās ar noteiktu pasākuma sākuma laiku (vienlaicīga ierašanās), pasākumi, kas norisinās iekštelpās, taču tā apmeklējums ir laikā izkliedēts, pasākumi ārpus telpām ar noteiktu sākuma laiku (vienlaicīga ierašanās) un pasākumi ārpus telpām ar laikā un vidē izkliedētu apmeklējumu.</p>

<!-- ZL mid -->
<p><a href="/uploads/manual/2020/09/20200908-1327-vadlinijas.docx" title="" target="_blank">Vadlīniju</a> otrajā daļā ietverti kopsavilkumā minēto galveno principu paplašināti skaidrojumi un priekšlikumi iespējamiem risinājumiem.</p>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<div id='ZMLV20_700x200'></div>

            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <!--<div id='ZMLV08_700x90'></div>-->

    <!-- rakstā apakšā -->
    <div id='ZMLV20_700x200'></div>

                        <section>
                <header>
                    <h2><a href="/kultura-un-izklaide">Kultūra un Izklaide</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/izstradatas-detalizetas-vadlinijas-drosai-kulturas-pasakumu-organizesanai-150726">
                            <img style="width:155px;height:100px" alt="Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai" src="/uploads/thumbnails/155x100/articles/2020/09/150726__5f575c42eca63.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/izstradatas-detalizetas-vadlinijas-drosai-kulturas-pasakumu-organizesanai-150726" class="namelink">Izstrādātas detalizētas vadlīnijas drošai kultūras pasākumu organizēšanai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/studijas-joy-sezonas-atklasanas-festivals-150723">
                            <img style="width:155px;height:100px" alt="Studijas &quot;JOY&quot; sezonas atklāšanas festivāls " src="/uploads/thumbnails/155x100/articles/2020/09/150723__5f574201ce483.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/studijas-joy-sezonas-atklasanas-festivals-150723" class="namelink">Studijas "JOY" sezonas atklāšanas festivāls </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/blome-apskatama-izstade-neparastie-pinumi-150715" class="namelink">Blomē apskatāma izstādē “Neparastie pinumi”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/pulcejot-skatitajus-tiessaiste-un-klatiene-vel-nebijusa-formata-aizvadits-sestais-sarunu-festivals-l-150669" class="namelink">Pulcējot skatītājus tiešsaistē un klātienē, vēl nebijušā formātā aizvadīts sestais Sarunu festivāls LAMPA</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/latvija-labako-vidu-smiltenes-tautas-teatra-izrade-150660" class="namelink">Latvijā labāko vidū Smiltenes tautas teātra izrāde</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/smiltene-bus-dzejas-pasakums-dzimst-vardi-asteru-krasas-150655" class="namelink">Smiltenē būs dzejas pasākums “Dzimst vārdi asteru krāsās”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/svines-planu-dienu-150601" class="namelink">Svinēs Plāņu dienu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kultura-un-izklaide">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<div id='ZMLV02_250x250_1'></div>

<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
        <section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e898879a9c89849ba892818d858d8484899c9e818289c6849e">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<div id='ZMLV16_mini_250x250_4'></div>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-10-01","2020-09-12","2020-10-10","2020-11-13","2020-09-10","2020-09-17","2020-09-24","2020-09-13","2020-09-25","2021-02-12","2020-10-08","2020-09-18","2020-09-08","2020-09-09","2020-09-11","2020-09-19","2020-09-20","2020-09-15","2020-09-26","2020-10-16","2020-10-03","2020-10-04"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/filma-tenet-150566">
                    <p>
                        <b>Filma "Tenet"</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>08/09</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/filma-mans-spiegs-150569">
                    <p>
                        <b>Filma "Mans spiegs"</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>09/09</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/filma-tenet-150567">
                    <p>
                        <b>Filma "Tenet"</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>09/09</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/mobila-diagnostika-seda-150332">
                    <p>
                        <b>Mobilā diagnostika Sedā</b>
                        Sedā, Skolas laukumā 2 (pie skolas, iekšpagalmā)                    </p>
                                            <span><p><b>10/09</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/meza-dienas-2020-150657">
                    <p>
                        <b>Meža dienas 2020</b>
                        Jērcēnmuiža, Jērcēni, Strenču novads                    </p>
                                            <span><p><b>10/09</b>13:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='ZMLV03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/09/2020-09-08_1599481861.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-09-08">
                <p class="month">Septembris</p>
                <p class="news-date">08</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-09-08">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-09-08">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle/9065">
                            Veicu iekšdarbus, ārdarbus ir 7 gad ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/9095">
                            Pārdod jaunus staigājamos ratus (st ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pazudis/9089">
                            Pazudis mazs, melns sunītis, atsauc ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/9088">
                            Pārdod 3 istabu dzīvokli Rīgā. Netā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/9087">
                            Jums ir nelaimīga mīlestība,attiecī ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<div id='ZMLV04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Ko domājiet par tiem, kuri šobrīd ceļo?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:20.8%" class="poll-progress">20.8%</div>
                        </div>
                        <span>44</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1148" type="radio" value="1148" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1148">Atbalstu ceļošanu, jo tā "silda" ekonomiku</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.5%" class="poll-progress">7.5%</div>
                        </div>
                        <span>16</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1149" type="radio" value="1149" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1149">Tā ir katra paša atbildība</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.8%" class="poll-progress">2.8%</div>
                        </div>
                        <span>6</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1150" type="radio" value="1150" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1150">Neatbalstu, jo tas palielina risku saslimt ar koronavīrusu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1151" type="radio" value="1151" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1151">Man vienalga, jo ievēroju visus ierobežojumus, kas saistīti ar vīrusa izplatības mazināšanu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.5%" class="poll-progress">8.5%</div>
                        </div>
                        <span>18</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1152" type="radio" value="1152" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1152">Neiebilstu, ja ceļo Latvijas robežās</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:11.3%" class="poll-progress">11.3%</div>
                        </div>
                        <span>24</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1153" type="radio" value="1153" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1153">Neiebilstu, ja ceļo Baltijas valstu robežās</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:10.4%" class="poll-progress">10.4%</div>
                        </div>
                        <span>22</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1154" type="radio" value="1154" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1154">Ceļošana Covid laikā ir bezatbildīga rīcība</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:38.2%" class="poll-progress">38.2%</div>
                        </div>
                        <span>81</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1155" type="radio" value="1155" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1155">Neticu Covid </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.5%" class="poll-progress">0.5%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1156" type="radio" value="1156" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1156">Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>212</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+227;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<div id='ZMLV13_mini_250x250_1'></div>
<div id='ZMLV14_mini_250x250_2'></div>
<div id='ZMLV15_mini_250x250_3'></div>


<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-pargajiena-pa-mezu-kas-glaba-noslepumus-150697">
                            <img style="width:250px;height:140px" alt="FOTO: Pārgājienā – pa mežu, kas glabā noslēpumus" src="/uploads/thumbnails/250x140/articles/2020/09/150690__5f5620a304f5f.jpg.jpg" />                        </a>
                                                <span>83</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-pargajiena-pa-mezu-kas-glaba-noslepumus-150697" class="namelink">FOTO: Pārgājienā – pa mežu, kas glabā noslēpumus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto/video-raidijums-nedela-smiltenes-novada-150714">
                            <img style="width:120px;height:80px" alt="VIDEO: Raidījums &quot;Nedēļa Smiltenes novadā&quot;" src="/uploads/thumbnails/120x80/articles/2020/09/150714__5f563b214eb29.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-raidijums-nedela-smiltenes-novada-150714" class="namelink">VIDEO: Raidījums "Nedēļa Smiltenes novadā"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto/video-lietuvu-un-igauniju-vel-neieklauj-dzeltenaja-saraksta-150701">
                            <img style="width:120px;height:80px" alt="VIDEO: Lietuvu un Igauniju vēl neiekļauj dzeltenajā sarakstā" src="/uploads/thumbnails/120x80/articles/2020/09/150701__5f56259604e25.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-lietuvu-un-igauniju-vel-neieklauj-dzeltenaja-saraksta-150701" class="namelink">VIDEO: Lietuvu un Igauniju vēl neiekļauj dzeltenajā sarakstā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='ZMLV10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/150726"
            });
        </script>
        <noscript>
            <img src="/statistics/150726" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>
        
    </body>
</html>
