<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu :: Ziemellatvija.lv" />
<meta name="description" content="Šajā rudenī ikgadējais Manhetenas starptautiskais īsfilmu festivāls notiek jau 22. reizi un apvieno 100 000 skatītājus vairāk nekā 400 pilsētās 6 kontinentos – arī Valmierā! 2019. gada fināla programmā ir iekļuvušas filmas no dažnedažādām valstīm, ko varēs skatīt 3. un 4. oktobrī plkst. 20.00" />
<meta name="keywords" content="Valmiera; Valmieras teātra kafejnīca; Valmiermuižas kultūras biedrība; Manhetenas starptautiskais īsfilmu festivāls; " />
<meta name="news_keywords" content="Valmiera, Valmieras teātra kafejnīca, Valmiermuižas kultūras biedrība, Manhetenas starptautiskais īsfilmu festivāls, " />
<meta property="og:title" content="Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/kultura-un-izklaide/valmieras-teatra-kafejnica-izradis-manhetenas-starptautiska-isfilmu-festivala-programmu-144916" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Šajā rudenī ikgadējais Manhetenas starptautiskais īsfilmu festivāls notiek jau 22. reizi un apvieno 100 000 skatītājus vairāk nekā 400 pilsētās 6 kontinentos – arī Valmierā! 2019. gada fināla programmā ir iekļuvušas filmas no dažnedažādām valstīm, ko varēs skatīt 3. un 4. oktobrī plkst. 20.00" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2019/10/144916__5d933c0fa7303.jpg.jpg" />
<meta name="dr:say:title" content="Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2019/10/144916__5d933c0fa7303.jpg.jpg" />
<meta name="dr:say:category" content="Izklaide" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/144916" />
<meta name="twitter:description" content="Šajā rudenī ikgadējais Manhetenas starptautiskais īsfilmu festivāls notiek jau 22. reizi un apvieno 100 000 skatītājus vairāk nekā 400 pilsētās 6 kontinentos – arī Valmierā! 2019. gada fināla programmā ir iekļuvušas filmas no dažnedažādām valstīm, ko varēs skatīt 3. un 4. oktobrī plkst. 20.00" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2019/10/144916__5d933c0fa7303.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/kultura-un-izklaide/valmieras-teatra-kafejnica-izradis-manhetenas-starptautiska-isfilmu-festivala-programmu-144916" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
    window.adnet = window.adnet || [];
    window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
    window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->

	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 1. oktobris</h3>
                <h3><strong>Zanda, Lāsma, Zandis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+12&deg;C, DR vējš, 9.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropas-parlamenta-velesanas" ><span>Eiropas Parlamenta vēlēšanas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="izklaide">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Valmiermuižas kultūras biedrība</b></span>
                                <span class="date-time">2019. gada 1. oktobris 14:42</span>
                <span class="views">1 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/10/144916__5d933c0fa7303.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu', 'http://ziemellatvija.lv/144916', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F144916&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F144916&amp;via=ziemellatvijalv&amp;text=Valmieras+te%C4%81tra+kafejn%C4%ABc%C4%81+izr%C4%81d%C4%ABs+Manhetenas+starptautisk%C4%81+%C4%ABsfilmu+festiv%C4%81la+programmu&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/izglitiba/vidusskoleni-vel-lidz-6-oktobrim-var-pieteikties-rsu-jauno-mediku-akademija-valmiera-144919" class="namelink"> Vidusskolēni vēl līdz 6.oktobrim var pieteikties RSU Jauno mediķu akadēmijā Valmierā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kultura-un-izklaide/valmieras-teatri-pirmizrade-iestudejumam-berniem-smieklu-sasauksanas-ar-renaru-kauperu-un-goran-gora-144804" class="namelink">Valmieras teātrī pirmizrāde iestudējumam bērniem "Smieklu sasaukšanās" ar Renāru Kauperu un Goran Gora</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/kaiminos/sodien-strencu-ugunsdzeseji-glabeji-piedalas-civilas-aizsardzibas-macibas-valmiera-144795" class="namelink">Šodien Strenču ugunsdzēsēji glābēji piedalās civilās aizsardzības mācībās Valmierā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/kaiminos/valmieras-restoranu-nedela-neaizmirstamas-rudens-garsas-144778" class="namelink">Valmieras Restorānu nedēļā – neaizmirstamas rudens garšas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/izglitiba/iespeja-uzkrat-zinasanas-pasakuma-atbalsts-lauku-jauniesiem-uznemejdarbibas-veicinasanai-informativa-144718" class="namelink">Iespēja uzkrāt zināšanas pasākumā "Atbalsts lauku jauniešiem uzņēmējdarbības veicināšanai". Informatīvā diena jau šodien! </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Šajā rudenī ikgadējais Manhetenas starptautiskais īsfilmu festivāls notiek jau 22. reizi un apvieno 100 000 skatītājus vairāk nekā 400 pilsētās 6 kontinentos – arī Valmierā! 2019. gada fināla programmā ir iekļuvušas filmas no dažnedažādām valstīm, ko varēs skatīt 3. un 4. oktobrī plkst. 20.00 Valmieras teātra kafejnīcā (Valmiera, Lāčplēša iela 4). Desmit labākās filmas ir atlasītas no iesūtītajām 1250 filmām no 70 valstīm.</b></p>

<p>Žanru dažādība šogad ietver dziļu drāmu, elpu aizraujošu trilleri, lielisku komēdiju, zinātnisko fantastiku ar negaidītiem sižeta pavērsieniem un pat filmu par tik reto sporta tēmu. Starp finālistēm šogad ir rekordliels filmu skaits, kuru režisores ir sievietes – 5 filmas. Līderis starp valstīm šogad ir Lielbritānija – finālā ir iekļuvušas 3 britu filmas. Vairākas festivāla filmas jau ir prestižu starptautisku festivālu laureātes. Visas Manhattan Short filmas finālistes automātiski tiek kvalificētas Oskara balvas nominācijai. </p>

<p><b>Šī gada programmas filmas:  </b></p>

<p>„Neftas futbola klubs / Nefta Football Club” (Francija), </p>

<script data-cfasync="false" src="//eu2.madsone.com/js/tags.js"></script>
<script data-cfasync="false" type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '5589824001'
    });
</script>
<p>„Būvgruži / Debris” (ASV), </p>

<div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>„Auto vadīšanas stundas / Driving Lessons” (Irāna), </p>

<p>„Tējas nauda / Tipped” (Kanāda), </p>

<p>„Silvija / Sylvia” (Lielbritānija), </p>

<p>„Spēle / The Match” (Somija), </p><ins data-revive-zoneid="809" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>„Šķiršanās laiks / This Time Away” (Lielbritānija), </p>

<p>„Malu / Malou” (Vācija), „Ģimenes romāns / A Family Affair” (Lielbritānija), </p>

<p>„Pasaules malā / At The End of the World” (ASV).</p>

<p><br /></p>

<p>Lai kļūtu par starptautiskās žūrijas locekli un piedalītos gada labākās īsfilmas noteikšanā, nepieciešams vienīgi aizpildīt balsojuma anketu pēc festivāla seansa. Katrs skatītājs, arī Valmieras teātra kafejnīcā, saņems anketu, lai nobalsotu par labāko filmu un labāko galvenās lomas atveidotāju. Rezultāti tiks publicēti festivāla mājas lapā ManhattanShort.com un <a href="https://www.facebook.com/MANHATTAN-SHORT-in-Latvia-330993158440/.</p">https://www.facebook.com/MANHATTAN-SHORT-in-Latvia-330993158440/.</p</a>>

<p>Programmas garums: 2 stundas. Filmas tiks demonstrētas oriģinālvalodās ar latviešu un krievu subtitriem. Ieeja: 3 EUR (biļetes iegādājamas Biļešu paradīzes kasēs vai Valmieras teātra kafejnīcā).</p>

<p>Biļetes iegādājamas <a href="https://www.bilesuparadize.lv/lv/venues/venue/1297?fbclid=IwAR0FxLpBy80HZ3iLR1FuU7ZDsDg-S4eGEfOF38OpPeI1wh0YPojaYrlUAUI#pageNumber=1" title="" target="_blank">Biļešu Paradīzes</a> un Valmieras drāmas teātra kasēs, kā arī Valmieras teātra kafejnīcā.</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/kultura-un-izklaide">Kultūra un Izklaide</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/valmieras-teatra-kafejnica-izradis-manhetenas-starptautiska-isfilmu-festivala-programmu-144916">
                            <img style="width:155px;height:100px" alt="Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu" src="/uploads/thumbnails/155x100/articles/2019/10/144916__5d933c0fa7303.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/valmieras-teatra-kafejnica-izradis-manhetenas-starptautiska-isfilmu-festivala-programmu-144916" class="namelink">Valmieras teātra kafejnīcā izrādīs Manhetenas starptautiskā īsfilmu festivāla programmu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/sodien-valka-dzejas-milotajus-prieces-dazadu-tautibu-dzejnieki-144848">
                            <img style="width:155px;height:100px" alt="Šodien Valkā dzejas mīļotājus priecēs dažādu tautību dzejnieki" src="/uploads/thumbnails/155x100/articles/2019/09/144746__5d88b72567d49.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/sodien-valka-dzejas-milotajus-prieces-dazadu-tautibu-dzejnieki-144848" class="namelink">Šodien Valkā dzejas mīļotājus priecēs dažādu tautību dzejnieki</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/janis-sipkevics-un-nepariet-muziki-10-oktobri-aicina-uz-koncerttures-atklasanu-valkas-kulturas-nama-144819" class="namelink">Jānis Šipkēvics un “Nepāriet” mūziķi 10.oktobrī aicina uz koncerttūres atklāšanu Valkas kultūras namā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/iniciativa-smiltene-alternative-izzino-rudens-koncertu-144806" class="namelink">Iniciatīva "Smiltene Alternative" izziņo rudens koncertu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/valmieras-teatri-pirmizrade-iestudejumam-berniem-smieklu-sasauksanas-ar-renaru-kauperu-un-goran-gora-144804" class="namelink">Valmieras teātrī pirmizrāde iestudējumam bērniem "Smieklu sasaukšanās" ar Renāru Kauperu un Goran Gora</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/valka-intima-un-nepiespiesta-gaisotne-muzices-gitarists-marcis-auzins-144793" class="namelink">Valkā intīmā un nepiespiestā gaisotnē muzicēs ģitārists Mārcis Auziņš</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/saieta-nama-lugazu-muiza-viesosies-komikis-maksims-trivaskevics-144721" class="namelink">Saieta namā "Lugažu muiža" viesosies komiķis Maksims Trivaškevičs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kultura-un-izklaide">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><span class="__cf_email__" data-cfemail="ea9a85989e8b8699aa90838f878f86868b9e9c83808bc4869c">[email&#160;protected]</span></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-02-26","2019-10-04","2019-10-10","2019-10-30","2019-10-03","2019-10-05","2019-10-19","2019-10-11","2019-11-22","2019-12-13","2019-11-21","2019-10-12","2019-11-09","2019-11-23","2019-10-23","2019-10-07","2019-12-28","2020-01-18","2020-03-21","2019-10-31","2019-10-06","2019-10-20","2019-11-03","2019-10-26","2019-10-01","2019-11-08","2020-01-10","2020-01-16","2020-01-24","2020-02-06","2020-02-20","2020-02-28"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/fk-valka-pret-lekrings-2-144863">
                    <p>
                        <b>FK Valka pret LEKRINGS 2</b>
                        Valkas Jāņa Cimzes ģimnāzijas sporta halle                    </p>
                                            <span><p><b>01/10</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/skriesanas-serials-optimists-2019-rudens-5-karta-144175">
                    <p>
                        <b>Skriešanas seriāls "Optimists 2019. Rudens" 5.kārta</b>
                        Mežā pie skulptūras "Koklētājs", Valka                    </p>
                                            <span><p><b>03/10</b>14:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/valkas-makslas-skolas-pedagogu-radoso-darbu-izstades-20-proc-atklasana-144812">
                    <p>
                        <b>Valkas mākslas skolas pedagogu radošo darbu izstādes "20%?" atklāšana</b>
                        Valkas mākslas skola, Beverīnas iela 5, Valka                    </p>
                                            <span><p><b>04/10</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/gitartista-marca-auzina-koncerts-143878">
                    <p>
                        <b>Ģitārtista Mārča Auziņa koncerts</b>
                        Valkas Jāņa Cimzes mūzikas skola, Semināra iela 25, Valka                    </p>
                                            <span><p><b>04/10</b>17:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/rikardiona-koncertu-ture-starp-vasaru-un-ziemu-144419">
                    <p>
                        <b>Rikardiona koncertu tūre "Starp vasaru un ziemu"</b>
                        Smiltenes pilsētas Kultūras centrs                    </p>
                                            <span><p><b>04/10</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/09/2019-10-01_1569850383.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-10-01">
                <p class="month">Oktobris</p>
                <p class="news-date">01</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-10-01">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-10-01">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/8040">
                            3-ist. dzīvokli Rīgā , Krasta masīv ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/8039">
                            1 istabas dzīvokli Valkas centrā.                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/8038">
                            Zāģē mežu. Sniedzu kokmateriālu izv ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pardod/8037">
                            Suņu puikas- Jokki, Tukki un melnsp ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8036">
                            Pārdod pārtikas kartupeļus (miltain ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai Valkā vajadzētu tādu veikalu kā Drogas ar plašu kosmētikas, higiēnas un sadzīves līdzekļu klāstu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:75.0%" class="poll-progress">75.0%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_961" type="radio" value="961" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_961">Jā, noteikti</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_962" type="radio" value="962" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_962">Jā, jo šīs preces iegādājos specializētos veikalos Valmierā un/vai Smiltenē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_963" type="radio" value="963" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_963">Jā, šādu veikalu esamība pilsētās atvieglo ikdienu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_964" type="radio" value="964" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_964">Nē, visu nepieciešamo atrodu veikalos tepat Valkā/Valgā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_965" type="radio" value="965" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_965">Nē, Valkā šādam veikalam būtu maz apmeklētāju </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:25.0%" class="poll-progress">25.0%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_966" type="radio" value="966" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_966">Nē, neizjūtu vajadzību pēc šādiem specializētiem veikaliem</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>4</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+198;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article>
                                                            <figure>
                        <a href="/foto/video-laura-buile-zirgu-saimniecibas-ipasniece-144913">
                            <img style="width:250px;height:140px" alt="VIDEO: Laura Buile - zirgu saimniecības īpašniece" src="/uploads/thumbnails/250x140/articles/2019/10/144913__5d931f0161bf1.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-laura-buile-zirgu-saimniecibas-ipasniece-144913" class="namelink">VIDEO: Laura Buile - zirgu saimniecības īpašniece</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-ar-velobraucienu-ieriteno-rudeni-noslegta-aktiva-turisma-sezona-smiltenes-novada-144895">
                            <img style="width:120px;height:80px" alt="FOTO: Ar velobraucienu &quot;Ieriteņo rudenī&quot; noslēgta aktīvā tūrisma sezona Smiltenes novadā " src="/uploads/thumbnails/120x80/articles/2019/09/144895__5d920b12d8b6a.jpg.jpg" />                        </a>
                                                <span>128</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-ar-velobraucienu-ieriteno-rudeni-noslegta-aktiva-turisma-sezona-smiltenes-novada-144895" class="namelink">FOTO: Ar velobraucienu "Ieriteņo rudenī" noslēgta aktīvā tūrisma sezona Smiltenes novadā </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valka-izskanejusas-dzejas-dienas-144865">
                            <img style="width:120px;height:80px" alt="FOTO: Valkā izskanējušas Dzejas dienas" src="/uploads/thumbnails/120x80/articles/2019/09/144865__5d91ca76ef6cd.jpg.jpg" />                        </a>
                                                <span>38</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valka-izskanejusas-dzejas-dienas-144865" class="namelink">FOTO: Valkā izskanējušas Dzejas dienas</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="830" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/144916"
            });
        </script>
        <noscript>
            <img src="/statistics/144916" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->

        
    </body>
</html>
