<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste :: Ziemellatvija.lv" />
<meta name="description" content="Vasaras vakari ir īstais laiks, kad brīvā dabā baudīt kvalitatīvu kino un klausīties skanīgās melodijās. Jau šajā ceturtdienā Valmiermuižas parkā būs skatāma filma „Jelgava ‘94”, kā arī iespēja satikties ar režisoru Jāni Ābeli. Bet piektdien būs klausāms dziedātājas Alises Jostes koncerts.

27." />
<meta name="keywords" content="Valmiera; Valmiermuiža; kultūras biedrība; Jelgava 94; Alise Joste; " />
<meta name="news_keywords" content="Valmiera, Valmiermuiža, kultūras biedrība, Jelgava 94, Alise Joste, " />
<meta property="og:title" content="Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/kultura-un-izklaide/valmiermuiza-izradis-filmu-jelgava-94-un-uzstasies-alise-joste-150465" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Vasaras vakari ir īstais laiks, kad brīvā dabā baudīt kvalitatīvu kino un klausīties skanīgās melodijās. Jau šajā ceturtdienā Valmiermuižas parkā būs skatāma filma „Jelgava ‘94”, kā arī iespēja satikties ar režisoru Jāni Ābeli. Bet piektdien būs klausāms dziedātājas Alises Jostes koncerts.

27." />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/08/150465__5f45f424851f1.jpg.jpg" />
<meta name="dr:say:title" content="Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/08/150465__5f45f424851f1.jpg.jpg" />
<meta name="dr:say:category" content="Izklaide" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/150465" />
<meta name="twitter:description" content="Vasaras vakari ir īstais laiks, kad brīvā dabā baudīt kvalitatīvu kino un klausīties skanīgās melodijās. Jau šajā ceturtdienā Valmiermuižas parkā būs skatāma filma „Jelgava ‘94”, kā arī iespēja satikties ar režisoru Jāni Ābeli. Bet piektdien būs klausāms dziedātājas Alises Jostes koncerts.

27." />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/08/150465__5f45f424851f1.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/kultura-un-izklaide/valmiermuiza-izradis-filmu-jelgava-94-un-uzstasies-alise-joste-150465" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['ZMLV01_970x250_Top_Giga']);
  window.adnet.push(['ZMLV02_250x250_1']);
  window.adnet.push(['ZMLV03_250x250_2']);
  window.adnet.push(['ZMLV04_250x250_3']);
  window.adnet.push(['ZMLV05_300x250_1']);
  window.adnet.push(['ZMLV06_300x250_2']);
  window.adnet.push(['ZMLV07_700x90']);
  window.adnet.push(['ZMLV08_700x90']);
  window.adnet.push(['ZMLV09_250x600']);
  window.adnet.push(['ZMLV10_970x250_Superbottom']);
  window.adnet.push(['ZMLV11_250x250_article_3']);
  window.adnet.push(['ZMLV12_mid_580x400']);
  window.adnet.push(['ZMLV13_mini_250x250_1']);
  window.adnet.push(['ZMLV14_mini_250x250_2']);
  window.adnet.push(['ZMLV15_mini_250x250_3']);
  window.adnet.push(['ZMLV16_mini_250x250_4']);
  window.adnet.push(['ZMLV17_700x90_in_Article']);
  window.adnet.push(['ZMLV18_980x200']);
  window.adnet.push(['ZMLV19_700x100']);
  window.adnet.push(['ZMLV20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Trešdiena, 26. augusts</h3>
                <h3><strong>Natālija, Tālija, Broņislavs, Broņislava</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+14&deg;C, DR vējš, 3.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropa" ><span>Eiropā</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <div id='ZMLV01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="izklaide">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Valmiermuižas kultūras biedrība</b></span>
                                <span class="date-time">2020. gada 26. augusts 08:32</span>
                <span class="views">5 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 2</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/08/150465__5f45f424851f1.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/08/150465__5f45f424851f1.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2020/08/150465__5f45f421a67b8.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <div id='ZMLV07_700x90'></div>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste', 'http://ziemellatvija.lv/150465', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F150465&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F150465&amp;via=ziemellatvijalv&amp;text=Valmiermui%C5%BE%C4%81+izr%C4%81d%C4%ABs+filmu+%E2%80%9EJelgava+%E2%80%9894%E2%80%9D+un+uzst%C4%81sies+Alise+Joste&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/bizness/aicina-piedalities-aizraujosa-pasakuma-diskusija-valmieras-biznesa-inkubatora-150464" class="namelink">Aicina piedalīties aizraujošā pasākumā – diskusijā Valmieras biznesa inkubatorā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/jauno-lvm-mtb-maratona-sezonu-ar-uzvaram-iesak-blums-un-jaunslaviete-kipure-150059" class="namelink">Jauno LVM MTB maratona sezonu ar uzvarām iesāk Blūms un Jaunslaviete – Kipure</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/svetdien-ar-posmu-no-cesim-lidz-valmierai-startes-lvm-mtb-maratona-sezona-149976" class="namelink">Svētdien ar posmu no Cēsīm līdz Valmierai startēs LVM MTB maratona sezona</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/valmiera-norisinasies-latvijas-orientesanas-cempionata-posms-149975" class="namelink">Valmierā norisināsies Latvijas orientēšanās čempionāta posms</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/kaiminos/kokmuizas-promenade-norisinasies-andelesanas-restarts-drebju-skapim-pieliekamajam-beniniem-149857" class="namelink">Kokmuižas promenādē norisināsies andelēšanās – restarts drēbju skapim, pieliekamajam, bēniņiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='ZMLV11_250x250_article_3'></div>

            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Vasaras vakari ir īstais laiks, kad brīvā dabā baudīt kvalitatīvu kino un klausīties skanīgās melodijās. Jau šajā ceturtdienā Valmiermuižas parkā būs skatāma filma „Jelgava ‘94”, kā arī iespēja satikties ar režisoru Jāni Ābeli. Bet piektdien būs klausāms dziedātājas Alises Jostes koncerts.</b></p>

<p><b>27. augustā plkst. 21.00 spēlfilma „Jelgava '94” un tikšanās ar režisoru Jāni Ābeli.</b> Filmas stāsta centrā ir četrpadsmitgadīgais Jānis, Jelgavas puika ar „zubra” līmeņa mācību sasniegumiem, kurš cenšas būt neviena nepamanīts. Iemīlēšanās klasesbiedrenē Kristīnē un nejauši iegūtie draugi Nāve un Zombis neatgriežami aizsāk jaunu lappusi pusaudža dzīvē – ir jāspēlē grupā, jāklausās metāls, vajadzīgas īstās drēbes un līdz asarām jānoved skolotāji un vecāki. Filma nominēta 9 „Lielā Kristapa” balvām, no kurām ieguva 4 – labākais spēlfilmas režisors (Jānis Ābele), labākā aktrise otrā plāna lomā (Ieva Puķe), labākais kostīmu mākslinieks (Aija Strazdiņa) un labākais grima mākslinieks (Maija Gundare). Īpašā žūrijas atzinība tika Bruno Biteniekam par daudzsološu tēlojumu filmā kopā ar lielisku profesionālo aktieru ansambli.</p>

<p><b>28. augustā plkst. 21.00 dziedātājas Alises Jostes koncerts. </b>Alise Joste uz Latvijas mūzikas skatuves atrodas jau vairāk nekā desmit gadus. Izdoti divi albumi, kabatā Zelta mikrofons un Austras balva, ar koncertiem izbraukātas dažādas tuvākas un tālākas zemes. Vasaras sākumā Alise laida klajā pirmo singlu no rudenī gaidāmā trešā albuma. Albumā būs iekļautas 11 dziesmas latviešu valodā un šajā koncertā līdzās Valmiermuižas klētij klausītājiem būs iespēja dzirdēt ne tikai jauno singlu, bet arī vairākus pirmatskaņojumus.</p>

<p>Brīvdabas kino un dzīvās mūzikas vakaros DALĪBA BEZ MAKSAS.</p>

<!-- ZL mid -->
<p>Rīko Valmiermuižas kultūras biedrība, atbalsta Burtnieku novada pašvaldība.</p>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<div id='ZMLV20_700x200'></div>

            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <!--<div id='ZMLV08_700x90'></div>-->

    <!-- rakstā apakšā -->
    <div id='ZMLV20_700x200'></div>

                        <section>
                <header>
                    <h2><a href="/kultura-un-izklaide">Kultūra un Izklaide</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/valmiermuiza-izradis-filmu-jelgava-94-un-uzstasies-alise-joste-150465">
                            <img style="width:155px;height:100px" alt="Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste" src="/uploads/thumbnails/155x100/articles/2020/08/150465__5f45f424851f1.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/valmiermuiza-izradis-filmu-jelgava-94-un-uzstasies-alise-joste-150465" class="namelink">Valmiermuižā izrādīs filmu „Jelgava ‘94” un uzstāsies Alise Joste</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/kultura-un-izklaide/baibas-sipinieces-stavizrade-valka-parcelta-uz-februari-150463">
                            <img style="width:155px;height:100px" alt="Baibas Sipinieces stāvizrāde Valkā pārcelta uz februāri" src="/uploads/thumbnails/155x100/articles/2020/08/150463__5f45ef20b860a.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/baibas-sipinieces-stavizrade-valka-parcelta-uz-februari-150463" class="namelink">Baibas Sipinieces stāvizrāde Valkā pārcelta uz februāri</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/musdienu-baroni-uzsak-celu-no-tartu-lidz-dundagai-cels-latvija-ved-ari-caur-valkas-strencu-un-smilte-150459" class="namelink">Mūsdienu Baroni uzsāk ceļu no Tartu līdz Dundagai. Ceļš Latvijā ved arī caur Valkas, Strenču un Smiltenes novadiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/izstade-strencos-gleznas-150415" class="namelink">Izstādē Strenčos – gleznas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/uzzied-meru-muiza-150397" class="namelink">“Uzzied” Mēru muiža</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/ziemelvidzemes-biosferas-rezervata-celotaju-diena-strencos-150388" class="namelink">Ziemeļvidzemes biosfēras rezervāta ceļotāju diena Strenčos </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/valmieras-teatris-atmaksa-naudu-par-nenotikusajam-viesizradem-riga-150350" class="namelink">Valmieras teātris atmaksā naudu par nenotikušajām viesizrādēm Rīgā </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/kultura-un-izklaide">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<div id='ZMLV02_250x250_1'></div>

<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
        <section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="04746b7670656877447e6d61696168686570726d6e652a6872">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<div id='ZMLV16_mini_250x250_4'></div>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-10-01","2020-09-12","2020-10-10","2020-11-13","2020-09-03","2020-09-10","2020-09-17","2020-09-24","2020-08-30","2020-09-13","2020-09-25","2020-08-29","2020-09-01","2020-08-27","2020-09-05","2020-08-28","2021-02-12","2020-10-08","2020-09-02","2020-09-04"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/velo-aplis-2020-150192">
                    <p>
                        <b>Velo aplis 2020</b>
                        Silva                    </p>
                                            <span><p><b>27/08</b>16:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/tiksanas-ar-gramatu-autori-dokumentalo-filmu-producenti-un-scenaristi-elvitu-ruku-150255">
                    <p>
                        <b>Tikšanās ar grāmatu autori, dokumentālo filmu producenti un scenāristi Elvitu Ruku</b>
                        Valkas novada Centrālā bibliotēka                    </p>
                                            <span><p><b>27/08</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/fk-valka-pret-sk-speks-150096">
                    <p>
                        <b>FK Valka pret SK Spēks</b>
                        Valkas pilsētas stadions, Valka                    </p>
                                            <span><p><b>27/08</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/grupas-baltie-laci-koncerts-pamet-skumjas-pamet-nievas-150256">
                    <p>
                        <b>Grupas "Baltie Lāči" koncerts "Pamet skumjas, pamet nievas..."</b>
                        Valkas pilsētas kultūras nams                    </p>
                                            <span><p><b>28/08</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/mtb-ritenbrauksana-apkart-zagezeram-150075">
                    <p>
                        <b>MTB Riteņbraukšana "Apkārt Zāģezeram"</b>
                        Valkas brīvdabas estrāde, Valka                    </p>
                                            <span><p><b>29/08</b>09:30</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='ZMLV03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/08/2020-08-25_1598272993.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-25">
                <p class="month">Augusts</p>
                <p class="news-date">25</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-08-25">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-08-25">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/9047">
                            Pārdodu māju Smiltenē. Zeme 2000 m2 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pakalpojumi/9046">
                            24/7 Diennakts
Traktortehnikas tra ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/9045">
                            ❗❗❗Mājokļa siltināšana gaisa spraug ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/9044">
                            Pārdodu labu divistabu dzīvokli Val ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/9042">
                            Pārdodu skatīt linku https://www.ss ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<div id='ZMLV04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai vācat meža veltes? </h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.5%" class="poll-progress">9.5%</div>
                        </div>
                        <span>29</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1140" type="radio" value="1140" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1140">Jā, tas ir mans lielākais hobijs. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:19.9%" class="poll-progress">19.9%</div>
                        </div>
                        <span>61</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1141" type="radio" value="1141" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1141">Jā, tas ir viens no maniem iztikas avotiem. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:14.1%" class="poll-progress">14.1%</div>
                        </div>
                        <span>43</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1142" type="radio" value="1142" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1142">Jā, bet tikai savas ģimenes vajadzībām. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>2</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1143" type="radio" value="1143" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1143">Jā, man patīk process, bet ne rezultāts, salasīto atdodu radiem vai draugiem. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.9%" class="poll-progress">2.9%</div>
                        </div>
                        <span>9</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1144" type="radio" value="1144" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1144">Nē, man bail no ērcēm, lāčiem, vilkiem, čūskām, vadātājiem... </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:23.2%" class="poll-progress">23.2%</div>
                        </div>
                        <span>71</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1145" type="radio" value="1145" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1145">Nē, bet vakariņu tiesu nopērku tirgū. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:26.5%" class="poll-progress">26.5%</div>
                        </div>
                        <span>81</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1146" type="radio" value="1146" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1146">Nē, vienkārši nē. </label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.3%" class="poll-progress">3.3%</div>
                        </div>
                        <span>10</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1147" type="radio" value="1147" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1147">Nē, veselība neļauj. </label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>306</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+226;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<div id='ZMLV13_mini_250x250_1'></div>
<div id='ZMLV14_mini_250x250_2'></div>
<div id='ZMLV15_mini_250x250_3'></div>


<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-pirms-jauna-macibu-gada-pedagogi-gust-pozitivu-ladinu-jana-cimzes-valkas-rudens-lasijumos-150462">
                            <img style="width:250px;height:140px" alt="FOTO: Pirms jaunā mācību gada pedagogi gūst pozitīvu lādiņu Jāņa Cimzes Valkas Rudens lasījumos " src="/uploads/thumbnails/250x140/articles/2020/08/150462__5f45233c23768.jpg.jpg" />                        </a>
                                                <span>55</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-pirms-jauna-macibu-gada-pedagogi-gust-pozitivu-ladinu-jana-cimzes-valkas-rudens-lasijumos-150462" class="namelink">FOTO: Pirms jaunā mācību gada pedagogi gūst pozitīvu lādiņu Jāņa Cimzes Valkas Rudens lasījumos </a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto/video-saulaina-ieleja-ergeme-150456">
                            <img style="width:120px;height:80px" alt="VIDEO: &quot;Saulainā ieleja&quot; Ērģemē" src="/uploads/thumbnails/120x80/articles/2020/08/150456__5f44a7a3287f8.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-saulaina-ieleja-ergeme-150456" class="namelink">VIDEO: "Saulainā ieleja" Ērģemē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-sporta-skolas-audzeknu-izlaidums-valka-150454">
                            <img style="width:120px;height:80px" alt="FOTO: Sporta skolas audzēkņu izlaidums Valkā" src="/uploads/thumbnails/120x80/articles/2020/08/150454__5f44a2d9f0a51.jpg.jpg" />                        </a>
                                                <span>20</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-sporta-skolas-audzeknu-izlaidums-valka-150454" class="namelink">FOTO: Sporta skolas audzēkņu izlaidums Valkā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='ZMLV10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/150465"
            });
        </script>
        <noscript>
            <img src="/statistics/150465" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>
        
    </body>
</html>
