<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Panākumi konkursā :: Ziemellatvija.lv" />
<meta name="description" content="Smiltenes vidusskolas 12.b klases skolnieki Kaspars Pakulis un Arvīds Bāliņš godam pārstāvējuši savu skolu Čehijas organizētajā starptautiskajā tiešsaistes konkursā “The Best in English” angļu valodā.Konkursā šogad piedalījās 16 462 skolēni no 25 valstu 624 skolām. Smiltenes vidusskolu pārstāvēja" />
<meta property="og:title" content="Panākumi konkursā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/laikraksta-arhivs/panakumi-konkursa-146700" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Smiltenes vidusskolas 12.b klases skolnieki Kaspars Pakulis un Arvīds Bāliņš godam pārstāvējuši savu skolu Čehijas organizētajā starptautiskajā tiešsaistes konkursā “The Best in English” angļu valodā.Konkursā šogad piedalījās 16 462 skolēni no 25 valstu 624 skolām. Smiltenes vidusskolu pārstāvēja" />
<meta property="og:image" content="http://www.ziemellatvija.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Panākumi konkursā" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Panākumi konkursā" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/146700" />
<meta name="twitter:description" content="Smiltenes vidusskolas 12.b klases skolnieki Kaspars Pakulis un Arvīds Bāliņš godam pārstāvējuši savu skolu Čehijas organizētajā starptautiskajā tiešsaistes konkursā “The Best in English” angļu valodā.Konkursā šogad piedalījās 16 462 skolēni no 25 valstu 624 skolām. Smiltenes vidusskolu pārstāvēja" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Panākumi konkursā :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1484349034.js"></script>
                        <link rel="canonical" href="https://www.ziemellatvija.lv/laikraksta-arhivs/panakumi-konkursa-146700" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
    window.adnet = window.adnet || [];
    window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
    window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->

	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 10. janvāris</h3>
                <h3><strong>Tatjana, Dorisa</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+2&deg;C, A vējš, 3.0 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2020-01-10<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2020-01-10">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2020-01-10',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Panākumi konkursā                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Sandra Pētersone</b></span>
                                <span class="date-time">2020. gada 10. janvāris 08:34</span>
                <span class="views">0 reizes</span>
            </div>

                                    <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Panākumi konkursā', 'http://ziemellatvija.lv/146700', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F146700&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F146700&amp;via=ziemellatvijalv&amp;text=Pan%C4%81kumi+konkurs%C4%81&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Smiltenes vidusskolas 12.b klases skolnieki Kaspars Pakulis un Arvīds Bāliņš godam pārstāvējuši savu skolu Čehijas organizētajā starptautiskajā tiešsaistes konkursā “The Best in English” angļu valodā.Konkursā šogad piedalījās 16 462......</p><p><em>(Rakstā ir 1560 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/panakumi-konkursa-146700?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>10.janvāris 2020</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-10">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2020/01/2020-01-10_1578582220.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-10">
                <p class="month">Janvāris</p>
                <p class="news-date">10</p>
                <p><b>2020</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">0.43 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> nedēļa
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena5" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena5" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,30</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-07">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/01/2020-01-07_1578322821.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2020-01-07">
                    <p class="month">Janvāris</p>
                    <p class="news-date">07</p>
                    <p><b>2020</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-07">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/jauns-gads-jaunas-iespejas-146615">
                            <img style="width:90px;height:65px" alt="Jauns gads – jaunas iespējas" src="/uploads/thumbnails/90x65/articles/2020/01/146615__5e13434fe23b2.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/jauns-gads-jaunas-iespejas-146615" class="namelink">Jauns gads – jaunas iespējas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Ir iestājies jauns gads – jaunu piedzīvojumu, notikumu un iespēju gads. Pašā gada sākumā lielisku iespēju no pirmdienas, 6. janvāra, sagādājusi...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/10-svarigi-eiropas-parlamenta-2019-gada-lemumi-kas-ietekmes-tavu-dzivi-146616" class="namelink">10 svarīgi Eiropas Parlamenta 2019. gada lēmumi,  kas ietekmēs tavu dzīvi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Svarīgāko 2019. gada lēmumu pieņēma 28 ES valstu iedzīvotāji ‒ viņi ievēlēja jauno Eiropas Parlamenta sasaukumu. Savu izvēli izdarīja vairāk nekā...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/noskana-146617" class="namelink">Noskaņa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Anita Anitīna                        ***... un viss sākas no gala. Nē – viss tāpat turpinās Ar rītausmām samiegotām Un vakariem gurdumā, Ar darbiem,...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-01-07">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-03">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/01/2020-01-03_1577974958.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2020-01-03">
                    <p class="month">Janvāris</p>
                    <p class="news-date">03</p>
                    <p><b>2020</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-03">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/laimigu-jauno-gadu-146545">
                            <img style="width:90px;height:65px" alt="Laimīgu jauno gadu!" src="/uploads/thumbnails/90x65/articles/2020/01/146545__5e0df8328a80c.jpg.jpg" />                        </a>
                                                <span>5</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/laimigu-jauno-gadu-146545" class="namelink">Laimīgu jauno gadu!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Ja visi laba vēlējumi piepildītos, tad dzīve būtu pasaka ar laimīgām beigām. Es neaizraujos ar vēlējumu izteikšanu, jo ne jau tajos ir tā “sāls”, bet...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/nekad-vairs-nebus-ta-ka-bija-146546">
                            <img style="width:90px;height:65px" alt="Nekad vairs  nebūs tā, kā bija" src="/uploads/thumbnails/90x65/articles/2020/01/146546__5e0df8bf836a8.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/nekad-vairs-nebus-ta-ka-bija-146546" class="namelink">Nekad vairs  nebūs tā, kā bija</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Jaunā gada pirmo viedokli rakstu vēl vecajā gadā. Ja godīgi, galvā ir domu juceklis, jo ir nosvinēti Ziemassvētki, pa vidu vēl būs tradicionālā...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/pasarga-savu-majokli-146547" class="namelink">Pasargā savu mājokli!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tumšajā laikā, ievērojami palielinās zādzību skaits. Ir svarīgi zināt, kā pasargāt savu māju un citu privāto īpašumu, lai ļaundari nevarētu nodarīt...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-01-03">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2019-12-27">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/12/2019-12-27_1577108624.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2019-12-27">
                    <p class="month">Decembris</p>
                    <p class="news-date">27</p>
                    <p><b>2019</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2019-12-27">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/klut-labakiem-146460">
                            <img style="width:90px;height:65px" alt="Kļūt labākiem" src="/uploads/thumbnails/90x65/articles/2019/12/146460__5e00be4687c28.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/klut-labakiem-146460" class="namelink">Kļūt labākiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tik ātri atkal aizskrējis viens gads, vai ne? Kāds tas bijis? Raibs, bet vai kāds bijis citādāks? Mums, redakcijas darbiniekiem, atskatīties uz gada...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/mediki-aicina-svinet-svetkus-bez-raizem-padomajot-par-savu-un-tuvinieku-drosibu-146461" class="namelink">Mediķi aicina svinēt svētkus bez raizēm, padomājot  par savu un tuvinieku drošību</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Tūlīt jau vērienīgās Jaungada svinības. Lai ikvienam šis laiks, ko pavadām kopā ar mīļajiem, būtu sirdssilts, priecīgs un drošs, aicinām ieklausīties...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/noskana-146462" class="namelink">Noskaņa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Anita Anitīna                    * * * Ziemsvētki... Jaungads... Tas ir laiks, Kad cilvēks kā Fēnikss Sakrist var pelnos Un atkal no jauna dzimt. Tas...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-12-27">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2757485553464b54675d4e424a424b4b4653514e4d46094b51">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-02-26","2020-01-18","2020-03-21","2020-01-16","2020-01-24","2020-02-06","2020-02-20","2020-02-28","2020-01-11","2020-02-08","2020-03-28","2020-03-11","2020-01-14","2020-01-19","2020-02-01","2020-02-15","2020-01-25","2020-04-18","2020-05-16","2020-02-02","2020-03-01","2020-04-05","2020-01-10","2020-01-12","2020-01-13","2020-01-15","2020-01-17","2020-01-20","2020-01-21","2020-01-22","2020-01-23","2020-01-26","2020-01-27","2020-01-28","2020-01-29","2020-01-30","2020-01-31","2020-02-22","2020-02-09","2020-02-14","2020-03-08","2020-02-07","2020-02-04","2020-02-11","2020-02-16"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/pasakums-neparastas-brinumgaidas-146645">
                    <p>
                        <b>Pasākums "Neparastas brīnumgaidas"</b>
                        Sedas kultūras nams, Seda                    </p>
                                            <span><p><b>10/01</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kriminaldrama-21-tilts-146584">
                    <p>
                        <b>Krimināldrāma "21 tilts"</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>10/01</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/bk-valga-valka-pret-bk-ventspils-146650">
                    <p>
                        <b>BK Valga-Valka pret BK Ventspils</b>
                        Valgas sporta halle, J.Kuperjanovi 36, Valga                    </p>
                                            <span><p><b>10/01</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/smiltenes-novada-gada-balva-sporta-2019-apbalvosanas-ceremonija-146579">
                    <p>
                        <b>Smiltenes novada Gada balva sportā 2019 apbalvošanas ceremonija</b>
                        Smiltenes pilsētas Kultūras centrs                    </p>
                                            <span><p><b>10/01</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/apmacibas-eneagramma-efektivs-instruments-personibas-izaugsmei-146606">
                    <p>
                        <b>Apmācības “Eneagramma – efektīvs instruments personības izaugsmei!”</b>
                        Smiltene                     </p>
                                            <span><p><b>11/01</b>10:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/01/2020-01-10_1578582220.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-10">
                <p class="month">Janvāris</p>
                <p class="news-date">10</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-01-10">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-01-10">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/8154">
                            Veicu dažādus remontdarbus (santehn ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/8153">
                            Sniedz mājas - dzīvokļa uzkopšanas  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/8152">
                            5 ha zemesgabals 1 km no Rundāles p ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/8151">
                            Pārdod 3-ist. dzīvokli Rīgā . Krast ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/8150">
                            PĀRDODU ziemas keramiskos skursteņu ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kāda ir jūsu attieksme par svētku uguņošanu?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:50.0%" class="poll-progress">50.0%</div>
                        </div>
                        <span>225</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1020" type="radio" value="1020" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1020">Pašvaldībām ir jāaizliedz svētku uguņošanas rīkošana</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.9%" class="poll-progress">2.9%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1021" type="radio" value="1021" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1021">Svētku uguņošanu atļaut rīkot tikai pašvaldībām, bet aizliegt privātām personām sabiedriskās vietās</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.8%" class="poll-progress">5.8%</div>
                        </div>
                        <span>26</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1022" type="radio" value="1022" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1022">Aizliegt pirotehnikas tirdzniecību nepilngadīgām personām</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:36.0%" class="poll-progress">36.0%</div>
                        </div>
                        <span>162</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1023" type="radio" value="1023" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1023">Aizliegt pirotehnikas tirdzniecību privātpersonām</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.4%" class="poll-progress">4.4%</div>
                        </div>
                        <span>20</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1024" type="radio" value="1024" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1024">Aizliegt svētku uguņošanu un pirotehnikas tirdzniecību pilnībā, jo tā kaitē dabai un dzīvniekiem</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.9%" class="poll-progress">0.9%</div>
                        </div>
                        <span>4</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1025" type="radio" value="1025" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1025">Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>450</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+207;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article>
                                                            <figure>
                        <a href="/foto/video-sogad-neierasti-agri-tek-klavu-sulas-pirmo-urbumu-saimniecibas-birzi-saimnieks-ervins-labanovs-146662">
                            <img style="width:250px;height:140px" alt="VIDEO: Šogad neierasti agri tek kļavu sulas. Pirmo urbumu saimniecības &quot;Birzī&quot; saimnieks Ervins Labanovskis veicis vēl pirms jaunā gada" src="/uploads/thumbnails/250x140/articles/2020/01/146662__5e14495c128ec.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-sogad-neierasti-agri-tek-klavu-sulas-pirmo-urbumu-saimniecibas-birzi-saimnieks-ervins-labanovs-146662" class="namelink">VIDEO: Šogad neierasti agri tek kļavu sulas. Pirmo urbumu saimniecības "Birzī" saimnieks Ervins Labanovskis veicis vēl pirms jaunā gada</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-vidzemes-orkestru-koncerts-smiltene-146641">
                            <img style="width:120px;height:80px" alt="FOTO: Vidzemes orķestru koncerts Smiltenē" src="/uploads/thumbnails/120x80/articles/2020/01/146641__5e14288e9ac8a.jpg.jpg" />                        </a>
                                                <span>53</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-vidzemes-orkestru-koncerts-smiltene-146641" class="namelink">FOTO: Vidzemes orķestru koncerts Smiltenē</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-eglisu-maratons-smiltenes-vidusskola-146543">
                            <img style="width:120px;height:80px" alt="FOTO: “Eglīšu maratons” Smiltenes vidusskolā" src="/uploads/thumbnails/120x80/articles/2020/01/146542__5e0dc4446a14d.jpg.jpg" />                        </a>
                                                <span>183</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-eglisu-maratons-smiltenes-vidusskola-146543" class="namelink">FOTO: “Eglīšu maratons” Smiltenes vidusskolā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="830" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/146700"
            });
        </script>
        <noscript>
            <img src="/statistics/146700" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->

        
    </body>
</html>
