<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Pirmais posms  aizvadīts :: Ziemellatvija.lv" />
<meta name="description" content="20. novembrī Valkas novada BJSS sporta zālē Varoņu ielā sākās jauns sacensību seriāls – Valkas novada kausa izcīņa šautriņu mešanā. Sacensībās piedalījās astoņi dalībnieki. Pirmajā kārtā pirmās četras vietas ieņēma dalībnieki no Turnas – 1. Jānis Podnieks, 2. Mārcis Miķelsons, 3. Dainis Podnieks." />
<meta property="og:title" content="Pirmais posms  aizvadīts" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/laikraksta-arhivs/pirmais-posms-aizvadits-139167" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="20. novembrī Valkas novada BJSS sporta zālē Varoņu ielā sākās jauns sacensību seriāls – Valkas novada kausa izcīņa šautriņu mešanā. Sacensībās piedalījās astoņi dalībnieki. Pirmajā kārtā pirmās četras vietas ieņēma dalībnieki no Turnas – 1. Jānis Podnieks, 2. Mārcis Miķelsons, 3. Dainis Podnieks." />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/11/139167__5bfbefb531304.jpg.jpg" />
<meta name="dr:say:title" content="Pirmais posms  aizvadīts" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/11/139167__5bfbefb531304.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pirmais posms  aizvadīts" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/139167" />
<meta name="twitter:description" content="20. novembrī Valkas novada BJSS sporta zālē Varoņu ielā sākās jauns sacensību seriāls – Valkas novada kausa izcīņa šautriņu mešanā. Sacensībās piedalījās astoņi dalībnieki. Pirmajā kārtā pirmās četras vietas ieņēma dalībnieki no Turnas – 1. Jānis Podnieks, 2. Mārcis Miķelsons, 3. Dainis Podnieks." />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2018/11/139167__5bfbefb531304.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Pirmais posms  aizvadīts :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/laikraksta-arhivs/pirmais-posms-aizvadits-139167" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 27. novembris</h3>
                <h3><strong>Lauris, Norberts</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-4&deg;C, ZR vējš, 2.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropas-parlamenta-velesanas" ><span>Eiropas Parlamenta vēlēšanas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
                
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2018-11-27<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2018-11-27">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2018-11-27',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [2,5];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Pirmais posms  aizvadīts                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Aldis Dubļāns</b></span>
                                <span class="date-time">2018. gada 27. novembris 09:04</span>
                <span class="views">0 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/11/139167__5bfbefb531304.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Šoreiz visu goda pjedestālu aizņēma šautriņu metēji no Turnas. <br />Foto:  MĀRCIS KRAMS</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Pirmais posms  aizvadīts', 'http://ziemellatvija.lv/139167', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F139167&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F139167&amp;via=ziemellatvijalv&amp;text=Pirmais+posms++aizvad%C4%ABts&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>20. novembrī Valkas novada BJSS sporta zālē Varoņu ielā sākās jauns sacensību seriāls – Valkas novada kausa izcīņa šautriņu mešanā. Sacensībās piedalījās astoņi dalībnieki.<br /> <br />Pirmajā kārtā pirmās četras vietas ieņēma dalībnieki no Turnas – 1. Jānis Podnieks, 2. Mārcis Miķelsons, 3. Dainis Podnieks. Arī 4. vietā turnēnietis Sandris Grauds.<br />Valkas novada sporta organizators Māris Koops informē, ka kausa izcīņa notiks piecās kārtās, bet vērtēs četrus labākos rezultātus. Dāmas un kungi piedalās kopējā vērtējumā.<br />Nākamā kārta – 18. decembrī, gaidīti jauni dalībnieki.<br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-23">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/11/2018-11-23_1542893035.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2018-11-23">
                    <p class="month">Novembris</p>
                    <p class="news-date">23</p>
                    <p><b>2018</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-23">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/konkurss-konkurss-konkurss-139092">
                            <img style="width:90px;height:65px" alt="Konkurss. Konkurss? Konkurss!" src="/uploads/thumbnails/90x65/articles/2018/11/139092__5bf6a5664b40f.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/konkurss-konkurss-konkurss-139092" class="namelink">Konkurss. Konkurss? Konkurss!</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Mūsdienās retajamam nav facebook profila. Kā reiz izteicās mans draugs: “Es neredzu iemeslu, kāpēc lai šodien kādam tas nebūtu.” Stāsts nav par...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/vestule-naburgam-piekta-vestule-139093">
                            <img style="width:90px;height:65px" alt="Vēstule Nāburgam Piektā vēstule" src="/uploads/thumbnails/90x65/articles/2018/11/139093__5bf6a5ab4d17d.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/vestule-naburgam-piekta-vestule-139093" class="namelink">Vēstule Nāburgam Piektā vēstule</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Pirms kāda laika man bija saruna ar kādu paziņu, kura jautāja, cik mums izmaksājis mājas jaunais jumts un skurstenis. Viņas ģimenei šādi darbi bija...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/avize-jauta-vai-piedalaties-loterijas-vai-konkursos-kur-var-laimet-dazadas-balvas-139094">
                            <img style="width:90px;height:65px" alt="AVĪZE JAUTĀ Vai piedalāties loterijās vai konkursos, kur var laimēt dažādas balvas?" src="/uploads/thumbnails/90x65/articles/2018/11/139094__5bf6a6027c42a.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/avize-jauta-vai-piedalaties-loterijas-vai-konkursos-kur-var-laimet-dazadas-balvas-139094" class="namelink">AVĪZE JAUTĀ Vai piedalāties loterijās vai konkursos, kur var laimēt dažādas balvas?</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Inese Niklaviča, Strenču mūzikas skolas skolotāja:- Diemžēl nepiedalos. Šķiet, ka man neveicas. Viss ir jānopelna pašai ar savu darbu.

Inga Daniela,...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-11-23">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-21">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/11/2018-11-21_1542726822.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2018-11-21">
                    <p class="month">Novembris</p>
                    <p class="news-date">21</p>
                    <p><b>2018</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-21">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/tads-ieksejs-savilnojums-139036">
                            <img style="width:90px;height:65px" alt="Tāds iekšējs saviļņojums" src="/uploads/thumbnails/90x65/articles/2018/11/139036__5bf40ce92c90c.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/tads-ieksejs-savilnojums-139036" class="namelink">Tāds iekšējs saviļņojums</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Latvijas simtgade ir sagaidīta! Pārņem iekšējs sirdsmiers, kas vienlaikus mijas ar saviļņojumu un sajūtu, ka esam jauna ceļa sākumā. Man vienmēr...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/reformu-nepartrauktiba-139037" class="namelink">Reformu nepārtrauktība</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Lai nerastos pārpratumi, vispirms gribu uzsvērt, ka nebūt neesmu visādu reformu pretinieks. Dzīve ir dzīve, kas pati savās izpausmēs mainās, un tad –...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/noskana-139038" class="namelink">Noskaņa</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Dzintra              LatvijaLatvija – Tev tūlīt simts.Cilvēkam tas būtu daudz,Tev – tikai viens gadusimts.Tu esi mūsu valsts,Tu tikai audz.Nekas, ka...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-11-21">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-16">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/11/2018-11-16_1542289337.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2018-11-16">
                    <p class="month">Novembris</p>
                    <p class="news-date">16</p>
                    <p><b>2018</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-16">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/mes-esam-latvija-138977">
                            <img style="width:90px;height:65px" alt="Mēs esam Latvija" src="/uploads/thumbnails/90x65/articles/2018/11/138977__5bed6d008c2ee.jpg.jpg" />                        </a>
                                                <span>8</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/mes-esam-latvija-138977" class="namelink">Mēs esam Latvija</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Zane Brūvere-Kvēpa, Latvijas Rakstniecības un mūzikas muzeja redaktore Personīgi man Latvijas simtgade ir nozīmīgi svētki, jo, strādājot Valkas...</p>
</div>

                </li>
                            <li class="photo">
                                                                                <figure>
                        <a href="/laikraksta-arhivs/no-sevis-neaizbegt-138978">
                            <img style="width:90px;height:65px" alt="No sevis neaizbēgt" src="/uploads/thumbnails/90x65/articles/2018/11/138978__5bed6df074774.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/no-sevis-neaizbegt-138978" class="namelink">No sevis neaizbēgt</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Šomēnes pirmizrādi piedzīvojusī filma “Lustrum”, kas vēsta par čekas maisu jeb Latvijas PSR Valsts drošības komitejas (VDK) arhīvu atvēršanu,...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/kas-cilvekiem-liktu-lepoties-ar-valsti-pec-10-gadiem-138979" class="namelink">Kas cilvēkiem liktu lepoties ar valsti pēc 10 gadiem?</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Apkopojot “Baltic International Bank Latvijas barometra” jaunākā pētījuma datus par iedzīvotāju vērtējumu dažādiem politiskajiem un ekonomiskajiem...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-11-16">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="54243b2620353827142e3d31393138383520223d3e357a3822">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2018-12-29","2019-01-19","2019-02-23","2019-03-30","2018-12-15","2018-12-01","2018-12-18","2019-01-15","2019-02-19","2019-03-19","2018-12-22","2018-12-02","2018-11-27","2018-12-06","2018-12-16","2018-12-07","2018-12-14","2018-11-30","2018-11-28","2018-12-08"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/draudzibas-spele-bk-valga-valka-maks-moorits-pret-valmiera-glass-via-139060">
                    <p>
                        <b>Draudzības spēle: BK "Valga-Valka/Maks&Moorits" pret "Valmiera Glass/ViA"</b>
                        Valkas Jāņa Cimzes ģimnāzija sporta halle                    </p>
                                            <span><p><b>27/11</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/nodarbiba-hobiji-un-emocionala-veseliba-139129">
                    <p>
                        <b>Nodarbība "Hobiji un emocionālā veselība"</b>
                        Strenču tautas interešu nams, Pulkveža Zemitāna iela 5, Strenči                    </p>
                                            <span><p><b>28/11</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/ziemassvetku-gaismas-lielaja-egle-139130">
                    <p>
                        <b>Ziemassvētku gaismas lielajā eglē</b>
                        Jērcēnmuižas pagalms                    </p>
                                            <span><p><b>30/11</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/smiltenes-novada-amatierteatru-skate-139127">
                    <p>
                        <b>Smiltenes novada Amatierteātru skate</b>
                        Smiltenes pilsētas kultūras centrs, Gaujas iela 1                    </p>
                                            <span><p><b>30/11</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/smiltenes-novada-amatierteatru-skate-139128">
                    <p>
                        <b>Smiltenes novada Amatierteātru skate</b>
                        Smiltenes pilsētas kultūras centrs, Gaujas iela 1                    </p>
                                            <span><p><b>01/12</b>10:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/11/2018-11-27_1543241712.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-27">
                <p class="month">Novembris</p>
                <p class="news-date">27</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-11-27">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-11-27">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/7399">
                            Pārdod Sausu malku                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/7398">
                            Mana lielākā problēma ir tā, ka jūs ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/7397">
                            Pārdod trušu puikas 7.mēn. vecus. J ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/7396">
                            Pārdod vienistabu dzīvokli Rīgā Mež ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/7394">
                            MEKLĒ APSARDZES DARBINIEKUS/-CES LA ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kādas ziņas jūs interesē?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.9%" class="poll-progress">9.9%</div>
                        </div>
                        <span>23</span>
                        <div class="poll-answer">
                            <input id="poll_ch_778" type="radio" value="778" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_778">1. Vietējās ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.4%" class="poll-progress">12.4%</div>
                        </div>
                        <span>29</span>
                        <div class="poll-answer">
                            <input id="poll_ch_779" type="radio" value="779" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_779">2. Nacionālās ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:26.6%" class="poll-progress">26.6%</div>
                        </div>
                        <span>62</span>
                        <div class="poll-answer">
                            <input id="poll_ch_780" type="radio" value="780" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_780">3. Notikumi pasaulē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.1%" class="poll-progress">2.1%</div>
                        </div>
                        <span>5</span>
                        <div class="poll-answer">
                            <input id="poll_ch_781" type="radio" value="781" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_781">4. Kultūras un izklaides ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:19.3%" class="poll-progress">19.3%</div>
                        </div>
                        <span>45</span>
                        <div class="poll-answer">
                            <input id="poll_ch_782" type="radio" value="782" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_782">5. Sports</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.0%" class="poll-progress">12.0%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_783" type="radio" value="783" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_783">6. "Dzeltenās" ziņas - sensāciju ziņas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:15.9%" class="poll-progress">15.9%</div>
                        </div>
                        <span>37</span>
                        <div class="poll-answer">
                            <input id="poll_ch_784" type="radio" value="784" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_784">7. Specifiskās ziņas (tehnoloģiju ziņas, zinātne, IT joma u.tml.)</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.7%" class="poll-progress">1.7%</div>
                        </div>
                        <span>4</span>
                        <div class="poll-answer">
                            <input id="poll_ch_785" type="radio" value="785" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_785">8. Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>233</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+168;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-pasniegti-strencu-novada-simtgades-apbalvojumi-139026">
                            <img style="width:250px;height:140px" alt="FOTO: Pasniegti Strenču novada simtgades apbalvojumi" src="/uploads/thumbnails/250x140/articles/2018/11/139026__5bf3be4f82950.jpg.jpg" />                        </a>
                                                <span>35</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-pasniegti-strencu-novada-simtgades-apbalvojumi-139026" class="namelink">FOTO: Pasniegti Strenču novada simtgades apbalvojumi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-ar-dzimtas-zemes-svetku-dziesmu-vidina-139068">
                            <img style="width:120px;height:80px" alt="FOTO: Ar dzimtās zemes svētku dziesmu vidiņā…" src="/uploads/thumbnails/120x80/articles/2018/11/139068__5bf54f5611f99.jpg.jpg" />                        </a>
                                                <span>47</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-ar-dzimtas-zemes-svetku-dziesmu-vidina-139068" class="namelink">FOTO: Ar dzimtās zemes svētku dziesmu vidiņā…</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valka-ar-muzikali-izcilu-koncertu-un-salutu-atzime-latvijas-valsts-simtgadi-139022">
                            <img style="width:120px;height:80px" alt="FOTO: Valkā ar muzikāli izcilu koncertu un salūtu atzīmē Latvijas valsts simtgadi" src="/uploads/thumbnails/120x80/articles/2018/11/139022__5bf28468c2178.jpg.jpg" />                        </a>
                                                <span>129</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valka-ar-muzikali-izcilu-koncertu-un-salutu-atzime-latvijas-valsts-simtgadi-139022" class="namelink">FOTO: Valkā ar muzikāli izcilu koncertu un salūtu atzīmē Latvijas valsts simtgadi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto/foto-valka-ar-muzikali-izcilu-koncertu-un-salutu-atzime-latvijas-valsts-simtgadi-139022?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/139167"
            });
        </script>
        <noscript>
            <img src="/statistics/139167" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia ziemellatvija_lv desktop  -->
<script>
adserver.manageAdSlot('ZMLV00_Pixel_Visas_Lapas_LV', '17843.1.10.21');
ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });
</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="750" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
        
    </body>
</html>
