<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā? :: Ziemellatvija.lv" />
<meta name="description" content="Nacionālais veselības dienests (NVD) iedzīvotājiem
atgādina par medicīniskās palīdzības saņemšanas iespējām Lieldienu brīvdienās. 



Gaidāmo svētku laikā iedzīvotāji, gadījumos, kad  būs nepieciešama medicīniskā palīdzība vai
ārsta konsultācija, to varēs saņemt ne tikai pie dežūrārstiem," />
<meta property="og:title" content="Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/latvijas-zinas/kur-sanemt-medicinisko-palidzibu-lieldienu-brivdienu-laika-154590" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Nacionālais veselības dienests (NVD) iedzīvotājiem
atgādina par medicīniskās palīdzības saņemšanas iespējām Lieldienu brīvdienās. 



Gaidāmo svētku laikā iedzīvotāji, gadījumos, kad  būs nepieciešama medicīniskā palīdzība vai
ārsta konsultācija, to varēs saņemt ne tikai pie dežūrārstiem," />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3b1fd66.jpg.jpg" />
<meta name="dr:say:title" content="Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3b1fd66.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/154590" />
<meta name="twitter:description" content="Nacionālais veselības dienests (NVD) iedzīvotājiem
atgādina par medicīniskās palīdzības saņemšanas iespējām Lieldienu brīvdienās. 



Gaidāmo svētku laikā iedzīvotāji, gadījumos, kad  būs nepieciešama medicīniskā palīdzība vai
ārsta konsultācija, to varēs saņemt ne tikai pie dežūrārstiem," />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image0" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3b1fd66.jpg.jpg" />
<meta name="twitter:image1" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3a5981e.jpg.jpg" />
<meta name="twitter:image2" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3981c74.jpg.jpg" />
<meta name="twitter:image3" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3879fc3.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<meta name="keywords" content="ziņas, dienas ziņas, latvijas ziņas, ziemellatvija.lv, smiltene, valka, strenči" />
<title>Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā? :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600960253.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/latvijas-zinas/kur-sanemt-medicinisko-palidzibu-lieldienu-brivdienu-laika-154590" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'ziemellatvija.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>


<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['ZMLV01_970x250_Top_Giga']);
  window.adnet.push(['ZMLV02_250x250_1']);
  window.adnet.push(['ZMLV03_250x250_2']);
  window.adnet.push(['ZMLV04_250x250_3']);
  window.adnet.push(['ZMLV05_300x250_1']);
  window.adnet.push(['ZMLV06_300x250_2']);
  window.adnet.push(['ZMLV07_700x90']);
  window.adnet.push(['ZMLV08_700x90']);
  window.adnet.push(['ZMLV09_250x600']);
  window.adnet.push(['ZMLV10_970x250_Superbottom']);
  window.adnet.push(['ZMLV11_250x250_article_3']);
  window.adnet.push(['ZMLV12_mid_580x400']);
  window.adnet.push(['ZMLV13_mini_250x250_1']);
  window.adnet.push(['ZMLV14_mini_250x250_2']);
  window.adnet.push(['ZMLV15_mini_250x250_3']);
  window.adnet.push(['ZMLV16_mini_250x250_4']);
  window.adnet.push(['ZMLV17_700x90_in_Article']);
  window.adnet.push(['ZMLV18_980x200']);
  window.adnet.push(['ZMLV19_700x100']);
  window.adnet.push(['ZMLV20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 2. aprīlis</h3>
                <h3><strong>Irmgarde</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+6&deg;C, R/DR vējš, 4.7 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/covid-19" ><span>Covid-19</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/pasvaldibu-velesanas" ><span>Pašvaldību vēlēšanas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <div id='ZMLV01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="latvijas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Ginta Ozoliņa, Nacionālā veselības dienesta Sabiedrisko attiecību nodaļas vadītājas vietniece</b></span>
                                <span class="date-time">2021. gada 2. aprīlis 11:44</span>
                <span class="views">5 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 4</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2021/04/154590__6066da3b1fd66.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/04/154590__6066da3b1fd66.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/04/154590__6066da3a5981e.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/04/154590__6066da3981c74.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/04/154590__6066da3879fc3.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <div id='ZMLV07_700x90'></div>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?', 'http://ziemellatvija.lv/154590', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F154590&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F154590&amp;via=ziemellatvijalv&amp;text=Kur+sa%C5%86emt+medic%C4%ABnisko+pal%C4%ABdz%C4%ABbu+Lieldienu+br%C4%ABvdienu+laik%C4%81%3F&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <div id='ZMLV11_250x250_article_3'></div>

            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p class="MsoNormal"><b>Nacionālais veselības dienests (NVD) iedzīvotājiem
atgādina par medicīniskās palīdzības saņemšanas iespējām Lieldienu brīvdienās. </b></p>

<p><b></b></p>

<p class="MsoNormal">Gaidāmo svētku laikā iedzīvotāji, gadījumos, kad  būs nepieciešama medicīniskā palīdzība vai
ārsta konsultācija, to varēs saņemt ne tikai pie dežūrārstiem, steidzamās
medicīniskās palīdzības punktos, slimnīcu uzņemšanas nodaļās vai zvanot ģimenes
ārstu konsultatīvā tālruņa 66016001 speciālistiem, bet arī atsevišķās ģimenes
ārstu praksēs visā valsts teritorijā. Ārstniecības iestādē jāievēro divu metru
distance, jālieto sejas aizsargmaska vai respirators, kā arī regulāri
jādezinficē rokas.</p>

<p class="MsoNormal">Informācija par pieejamo veselības aprūpes pakalpojumu
sniedzēju darba laiku svētkos pieejama NVD tīmekļvietnes <a href="http://www.vmnvd.gov.lv">www.vmnvd.gov.lv</a>
sadaļā – "Kur saņemt medicīnisko palīdzību?".</p>

<!-- ZL mid -->
<p class="MsoNormal">Medicīniska rakstura padomus vienkāršu saslimšanu gadījumos
visu diennakti varēs saņemt, zvanot uz valsts Ģimenes ārstu konsultatīvo
tālruni 66016001 (tālruņa darba laiks: darba dienās no pulksten 17:00 līdz
8:00; brīvdienās un svētku dienās visu diennakti). Pa šo tālruni pieredzējuši
mediķi sniedz medicīniskus ieteikumus iedzīvotājiem, kuriem ir nepieciešams
ģimenes ārsta padoms, bet sūdzības par veselības stāvokli ir parādījušās ārpus
ģimenes ārsta darba laika. </p>


<p class="MsoNormal">Ar tālruņa speciālistiem iedzīvotāji ir aicināti sazināties
arī gadījumos, kad ir šaubas, vai palīdzība nepieciešama steidzamā kārtā vai
arī to var saņemt pēc svētkiem, vēršoties sava ģimenes ārsta praksē. </p>

<p class="MsoNormal">Rīgā un citās lielākajās Latvijas pilsētās valsts apmaksātu
medicīnisko palīdzību varēs saņemt pie dežūrārstiem, kuri sniedz medicīniskas
konsultācijas ģimenes ārsta kompetences ietvaros. Dežūrārstu darba grafiks
svētku brīvdienās un informācija par citām medicīniskās palīdzības saņemšanas
iespējām ir pieejama NVD tīmekļvietnes sadaļā “Kur saņemt medicīnisko
palīdzību?”.  Tāpat informācija par
dežūrārstu, steidzamās medicīniskās palīdzības punktu un slimnīcu uzņemšanas
nodaļu atrašanās vietu, darba laiku apkopota interaktīvā kartē, kas pieejama
NVD mājaslapā.</p>

<p class="MsoNormal">Traumu (piemēram, apdegumu, lūzumu, mežģījumu) vai pēkšņu
saslimšanu gadījumos medicīnisko palīdzību iedzīvotājiem sniedz steidzamās
medicīniskās palīdzības punktos. </p>

<p class="MsoNormal">Savukārt neatliekamos gadījumos, kad apdraudēta cilvēka
veselība vai dzīvība, palīdzību sniedz slimnīcu uzņemšanas nodaļas. Ja tiek
plānots patstāvīgi doties uz slimnīcas uzņemšanas nodaļu, pirms došanās (ja tas
ir iespējams), ieteicams ar slimnīcu sazināties par palīdzības saņemšanas
iespējām atbilstoši pacienta veselības stāvoklim. Piemēram, ir slimnīcu
uzņemšanas nodaļas, kurās var vērsties, ja ir aizdomas par kaula lūzumu,
savukārt citās var vērsties, ja gūti ķermeņa apdegumi. Jāņem vērā, ka slimnīcu
uzņemšanas nodaļās netiek sniegta valsts apmaksāta medicīniskā palīdzība
gadījumos, kas nav neatliekami un kuros bijusi nepieciešama plānveida
pakalpojuma saņemšana.</p><div id=ZMLV12_mid_580x400></div>

<p class="MsoNormal">Iedzīvotāji, gadījumos, kad būs nepieciešama medicīniskā
palīdzība vai ārsta konsultācija, to varēs saņemt arī atsevišķās ģimenes ārstu
praksēs visā valsts teritorijā. Aicinām iedzīvotājus noskaidrot informāciju par
sava ģimenes ārsta darba laiku Lieldienu brīvdienās NVD tīmekļa vietnes sadaļā
– "Kur saņemt medicīnisko palīdzību?".</p>

<p class="MsoNormal">Līdz 6. aprīlim, ja parādījušies saslimšanas simptomi,
piemēram, akūtas elpceļu infekcijas pazīmes, paaugstināta temperatūra, ožas
traucējumi, garšas izjūtas zudums u.c., Covid-19 analīzes var nodot bez ārsta
nosūtījuma.</p>

<p class="MsoNormal"><b>Covid-19 analīžu nodošanai var pieteikties elektroniski:</b></p>

<p><b></b></p>

<p class="MsoNormal">Rīgas Austrumu klīniskās universitātes slimnīcas <a href="https://www.aslimnica.lv/pieraksts.php" title="" target="_blank">mājaslapā</a>;</p>

<p class="MsoNormal">E. Gulbja laboratorijas <a href="https://www.egl.lv/autorizacija/?auth<a href="https://www.egl.lv/autorizacija/?auth">https://www.egl.lv/autorizacija/?auth</a>" title="" target="_blank">mājaslapā</a>;</p>

<p class="MsoNormal">Centrālās laboratorijas <a href="https://pieraksts.laboratorija.lv/" title="" target="_blank">mājaslapā</a>; </p>

<p class="MsoNormal">MFD Veselības grupas <a href="http://www.mfd.lv/lv/covid-19" title="" target="_blank">mājaslapā</a>;</p>

<p class="MsoNormal">Valsts zinātniskā institūtā "BIOR" <a href="https://bior.lv/lv/form/covid" title="" target="_blank">mājaslapā</a>;</p>

<p class="MsoNormal"> “BIOCON” laboratorija
– <a href="/cdn-cgi/l/email-protection#6d04030b022d0f04020e020343011b"><span class="__cf_email__" data-cfemail="0d64636b624d6f64626e626323617b">[email&#160;protected]</span></a>.</p>

<p class="MsoNormal"><b>Covid-19 analīžu nodošanai var pieteikties, zvanot:</b></p>

<p><b></b></p>

<p class="MsoNormal">Tālrunis centralizētam pierakstam Covid-19 analīžu veikšanai
- 8303</p>

<p class="MsoNormal">Centrālā laboratorija – 8330</p>

<p class="MsoNormal">E. Gulbja laboratorija – 67801112</p>

<p class="MsoNormal">MFD Laboratorija – 8313</p>

<p class="MsoNormal">NMS Laboratorija – 67144015</p>

<p class="MsoNormal">Valsts zinātniskais institūts "BIOR" – 28369560</p>

<p class="MsoNormal"> “BIOCON” laboratorija
– 20006062</p>

<p class="MsoNormal">Laboratoriju Covid-19 paraugu nodošanas punktu darbs
Lieldienu brīvdienās atrodams NVD tīmekļa vietnes sadaļā – "Kur saņemt
medicīnisko palīdzību?".</p>

<p></p>

<p class="MsoNormal">Aicinām ikvienu lejupielādēt mobilo lietotni “Apturi Covid”,
kas radīta lai ierobežotu Covid-19 izplatību Latvijā, lai ātrāk uzzinātu, vai
esi bijis kontaktā ar Covid-19 saslimušo. Izmantojot lietotni, varēsi
savlaicīgāk izolēties, lai neapdraudētu ģimeni, kolēģus, draugus un pārējos
iedzīvotājus, kā arī pievērst uzmanību slimības simptomiem un ātrāk vērsties
pēc palīdzības, ja nepieciešams.</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<div id='ZMLV20_700x200'></div>

            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <!--<div id='ZMLV08_700x90'></div>-->

    <!-- rakstā apakšā -->
    <div id='ZMLV20_700x200'></div>

                        <section>
                <header>
                    <h2><a href="/latvijas-zinas">Latvijas ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/latvijas-zinas/kur-sanemt-medicinisko-palidzibu-lieldienu-brivdienu-laika-154590">
                            <img style="width:155px;height:100px" alt="Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?" src="/uploads/thumbnails/155x100/articles/2021/04/154590__6066da3b1fd66.jpg.jpg" />                        </a>
                                                <span>4</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/latvijas-zinas/kur-sanemt-medicinisko-palidzibu-lieldienu-brivdienu-laika-154590" class="namelink">Kur saņemt medicīnisko palīdzību Lieldienu brīvdienu laikā?</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/latvijas-zinas/kristiesi-atzime-lielo-piektdienu-154587">
                            <img style="width:155px;height:100px" alt="Kristieši atzīmē Lielo Piektdienu" src="/uploads/thumbnails/155x100/articles/2021/04/154587__6066b9eb4e076.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/latvijas-zinas/kristiesi-atzime-lielo-piektdienu-154587" class="namelink">Kristieši atzīmē Lielo Piektdienu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/aprila-sakuma-gaiss-klus-vesaks-154534" class="namelink">Aprīļa sākumā gaiss kļūs vēsāks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/premjers-aicina-lieldienas-neciemoties-un-nepulceties-154507" class="namelink">Premjers aicina Lieldienās neciemoties un nepulcēties</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/vienkarsos-sutijumus-pasta-nodalas-izsniegs-bez-personu-apliecinosa-dokumenta-uzradisanas-154486" class="namelink">Vienkāršos sūtījumus pasta nodaļās izsniegs bez personu apliecinoša dokumenta uzrādīšanas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/pirmdien-daudzviet-gaidams-neliels-lietus-154480" class="namelink">Pirmdien daudzviet gaidāms neliels lietus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/latvijas-zinas/pupolsvetdiena-starp-makoniem-spides-saule-154474" class="namelink">Pūpolsvētdienā starp mākoņiem spīdēs saule</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/latvijas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<div id='ZMLV02_250x250_1'></div>

<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
        <section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe8e918c8a9f928dbe84979b939b92929f8a8897949fd09288">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<div id='ZMLV16_mini_250x250_4'></div>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2021-04-13","2021-05-13","2021-04-28","2021-04-29","2021-04-06","2021-04-07","2021-04-17"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/mobilais-mamografs-valka-154137">
                    <p>
                        <b>Mobilais mamogrāfs Valkā</b>
                        Pie Valkas Jāņa Cimzes ģimnāzijas, Raiņa ielā 28a                    </p>
                                            <span><p><b>06/04</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/mobilais-mamografs-valka-154138">
                    <p>
                        <b>Mobilais mamogrāfs Valkā</b>
                        Pie Valkas Jāņa Cimzes ģimnāzijas, Raiņa ielā 28a.                    </p>
                                            <span><p><b>07/04</b>09:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='ZMLV03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2021/03/2021-04-01_1617194690.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-01">
                <p class="month">Aprīlis</p>
                <p class="news-date">01</p>
                <p><b>2021</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-04-01">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2021-04-01">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/9752">
                            Pērku zemi ar vai bez ēkām (no 3 ha ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pakalpojumi/9783">
                            Ratus taisi ziemā, ragavas – vasarā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pakalpojumi/9782">
                            Kopjam jaunaudzes un, ja nepiecieša ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pakalpojumi/9781">
                            Meklēju galdnieku, kurš var izgatav ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/9780">
                            SIA “Silavs” kausējamie, metāla u.c ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<div id='ZMLV04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Ar kādiem paņēmieniem krāsojat Lieldienu olas?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:64.8%" class="poll-progress">64.8%</div>
                        </div>
                        <span>186</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1289" type="radio" value="1289" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1289">Izmantoju dabas materiālus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.9%" class="poll-progress">5.9%</div>
                        </div>
                        <span>17</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1290" type="radio" value="1290" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1290">Izmantoju ūdens vai pārtikas krāsas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:15.7%" class="poll-progress">15.7%</div>
                        </div>
                        <span>45</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1291" type="radio" value="1291" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1291">Izmantoju nagu laku</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.0%" class="poll-progress">8.0%</div>
                        </div>
                        <span>23</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1292" type="radio" value="1292" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1292">Izmantoju krītiņus un flomāsterus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.6%" class="poll-progress">5.6%</div>
                        </div>
                        <span>16</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1293" type="radio" value="1293" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1293">Izmantoju uzlīmes</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>287</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+254;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<div id='ZMLV13_mini_250x250_1'></div>
<div id='ZMLV14_mini_250x250_2'></div>
<div id='ZMLV15_mini_250x250_3'></div>


<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-lieldienu-dekori-valka-priece-mazus-un-lielus-154479">
                            <img style="width:250px;height:140px" alt="FOTO: Lieldienu dekori Valkā priecē mazus un lielus" src="/uploads/thumbnails/250x140/articles/2021/03/154479__606092e8f3279.jpg.jpg" />                        </a>
                                                <span>23</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-lieldienu-dekori-valka-priece-mazus-un-lielus-154479" class="namelink">FOTO: Lieldienu dekori Valkā priecē mazus un lielus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-blomes-rokdarbniecu-kopas-blumenhof-izstade-154527">
                            <img style="width:120px;height:80px" alt="FOTO: Blomes rokdarbnieču kopas ”Blumenhof” izstāde" src="/uploads/thumbnails/120x80/articles/2021/03/154527__60631703df963.jpg.jpg" />                        </a>
                                                <span>58</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-blomes-rokdarbniecu-kopas-blumenhof-izstade-154527" class="namelink">FOTO: Blomes rokdarbnieču kopas ”Blumenhof” izstāde</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-smiltenes-biblioteka-izstade-dziedi-mana-dvesele-153736">
                            <img style="width:120px;height:80px" alt="FOTO: Smiltenes bibliotēkā izstāde - “Dziedi mana dvēsele”" src="/uploads/thumbnails/120x80/articles/2021/02/153736__602f75f25cb0e.jpg.jpg" />                        </a>
                                                <span>15</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-smiltenes-biblioteka-izstade-dziedi-mana-dvesele-153736" class="namelink">FOTO: Smiltenes bibliotēkā izstāde - “Dziedi mana dvēsele”</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='ZMLV10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/154590"
            });
        </script>
        <noscript>
            <img src="/statistics/154590" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>
        
    </body>
</html>
