<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus :: Ziemellatvija.lv" />
<meta name="description" content="Paredzams, ka otrdien, 25. februārī Administratīvi teritoriālās reformas komisijā tiks lemts par Strenču novada, Trikātas pagasta Beverīnas novadā un Ēveles pagasta Burtnieku novadā turpmāko likteni. Šo teritoriju iedzīvotāji joprojām uzskata likumprojekta  izveidošanu par nepamatotu, virspusēji" />
<meta name="keywords" content="Strenču novads; Trikātas pagasts; Ēveles pagasts; Valkas novads; teritoriālā reforma; protesta akcija; protests; " />
<meta name="news_keywords" content="Strenču novads, Trikātas pagasts, Ēveles pagasts, Valkas novads, teritoriālā reforma, protesta akcija, protests, " />
<meta property="og:title" content="Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/novados/notiks-bridinajuma-akcija-strencos-aicina-pievienoties-atbalstitajus-147510" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Paredzams, ka otrdien, 25. februārī Administratīvi teritoriālās reformas komisijā tiks lemts par Strenču novada, Trikātas pagasta Beverīnas novadā un Ēveles pagasta Burtnieku novadā turpmāko likteni. Šo teritoriju iedzīvotāji joprojām uzskata likumprojekta  izveidošanu par nepamatotu, virspusēji" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/02/147510__5e4fc4203ea6b.jpg.jpg" />
<meta name="dr:say:title" content="Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/02/147510__5e4fc4203ea6b.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/147510" />
<meta name="twitter:description" content="Paredzams, ka otrdien, 25. februārī Administratīvi teritoriālās reformas komisijā tiks lemts par Strenču novada, Trikātas pagasta Beverīnas novadā un Ēveles pagasta Burtnieku novadā turpmāko likteni. Šo teritoriju iedzīvotāji joprojām uzskata likumprojekta  izveidošanu par nepamatotu, virspusēji" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/02/147510__5e4fc4203ea6b.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/novados/notiks-bridinajuma-akcija-strencos-aicina-pievienoties-atbalstitajus-147510" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
    window.adnet = window.adnet || [];
    window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
    window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->

	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 21. februāris</h3>
                <h3><strong>Eleonora, Ariadne</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+3&deg;C, D vējš, 7.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropa" ><span>Eiropā</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/smiltene">Smiltene <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pilseta">Smiltenes pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/bilskas-pagasts">Bilskas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/blomes-pagasts">Blomes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/brantu-pagasts">Brantu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/grundzales-pagasts">Grundzāles pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/launkalnes-pagasts">Launkalnes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/palsmanes-pagasts">Palsmanes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pagasts">Smiltenes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/varinu-pagasts">Variņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/valka">Valka <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/valka/valkas-pilseta">Valkas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/valka/ergemes-pagasts">Ērģemes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/karku-pagasts">Kārķu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/valkas-pagasts">Valkas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/vijciema-pagasts">Vijciema pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/zvartavas-pagasts">Zvārtavas pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/strenci">Strenči <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/strenci/strencu-pilseta">Strenču pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/sedas-pilseta">Sedas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/jercenu-pagasts">Jērcēnu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/strenci/planu-pagasts">Plāņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novados/kaiminos">Kaimiņos <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/kaiminos/cesis">Cēsis</a></li>
                                                    <li><a href="/kaiminos/valmiera">Valmiera</a></li>
                                                    <li><a href="/kaiminos/apes-novads">Apes novads</a></li>
                                                    <li><a href="/kaiminos/burtnieku-novads">Burtnieku novads</a></li>
                                                    <li><a href="/kaiminos/beverinas-novads">Beverīnas novads</a></li>
                                                    <li><a href="/kaiminos/gulbenes-novads">Gulbenes novads</a></li>
                                                    <li><a href="/kaiminos/raunas-novads">Raunas novads</a></li>
                                                    <li><a href="/kaiminos/igaunija-valga">Igaunija/Valga</a></li>
                                                    <li><a href="/kaiminos/citas-zinas">Citas ziņas</a></li>
                                                    <li><a href="/novados/kaiminos/igaunija">Igaunijā</a></li>
                                                    <li><a href="/novados/kaiminos/latvija">Latvijā</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
            </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="novadu-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus                                    <a href="?cp=1#comments" class="comments">2</a>
                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Strenču novada, Trikātas pagasta, Ēveles pagasta uzņēmēji</b></span>
                                <span class="date-time">2020. gada 21. februāris 13:40</span>
                <span class="views">237 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/02/147510__5e4fc4203ea6b.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: Sandra Pētersone</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus', 'http://ziemellatvija.lv/147510', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F147510&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F147510&amp;via=ziemellatvijalv&amp;text=Notiks+br%C4%ABdin%C4%81juma+akcija+Stren%C4%8Dos.+Aicina+pievienoties+atbalst%C4%ABt%C4%81jus&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/novados/lai-veseliga-atkariba-dejosana-vendiga-dejotajiem-ir-uz-visu-muzu-147507" class="namelink">Lai veselīgā atkarība – dejošana – “Vendīga” dejotājiem ir uz visu mūžu!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/valkas-novada-piedava-izkusteties-pec-darba-147500" class="namelink">Valkas novadā piedāvā izkustēties pēc darba</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/valka-godinas-lauku-uznemejus-un-ipasumu-saimniekus-147483" class="namelink">Valkā godinās lauku uzņēmējus un īpašumu saimniekus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/vijciema-ceps-pankukas-un-maskosies-147462" class="namelink">Vijciemā ceps pankūkas un maskosies</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/karkos-bus-iedzivotaju-sapulce-par-saimnieciskiem-jautajumiem-147459" class="namelink">Kārķos būs iedzīvotāju sapulce par saimnieciskiem jautājumiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Paredzams, ka otrdien, 25. februārī Administratīvi teritoriālās reformas komisijā tiks lemts par Strenču novada, Trikātas pagasta Beverīnas novadā un Ēveles pagasta Burtnieku novadā turpmāko likteni. Šo teritoriju iedzīvotāji joprojām uzskata likumprojekta  izveidošanu par nepamatotu, virspusēji izstrādātu, netaisnīgu un šo pašvaldību iedzīvotāju interesēm neatbilstošu.</b></p>

<p>Uzskatām, ka joprojām neesam sadzirdēti un mūsu viedoklis netiek ņemts vērā, tāpēc esam spiesti pāriet no solījumiem pie darbībām. <b>Pirmdien, 24. februārī no plkst. 15.00 līdz 16.00 Strenču novada, Trikātas pagasta un Ēveles pagasta uzņēmēji ar smago tehniku  organizē brīdinājuma akciju Strenču pilsētas centrā.</b>  Aicinām pievienoties arī iedzīvotājus, lai radītu palielinātu tehnikas un cilvēku plūsmu tranzītielā Strenčos.</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <section class="comment-list">
        <header>Komentāri <a class="comments" href="?cp=1">2</a></header>
        <section>
                                <article data-comment="122483" class="level1">
    <h3>bezugunsnavdumu</h3>
    <p>A jēga? Valga kopā ar Valku SEZ neies. Tur zagļus nemīl, kuri domā, ka dome ir viens cilveks. Droši, ka Valkā, krauklis no rīta izlema, deputāti bez sava viedokļa balsoja, naudu no kases izzaga.<br />
<br />
Baskebola klubu likvidēs dēļ kraukļa iejaukšanās. Cilvēks patiesi domā ka ir pasaules naba, bet pats pieprasa veselus 33000 bez seguma, bez nekāda iesnieguma, un droši ka bez atpakaļ ejošas saites.<br />
Vienkārši dodiet un mēs izsaimniekosim. Valgā tādas lietas netiks cauri nekad.<br />
Tas varbūt krauklim 33000 ir nekas, kā 3.30 eiro parastām cilvēkam. Igaunijā skaita katru kapeiku.<br />
Tur ceļi ir labi, ka soda katru kurš to piedrazo, un soda bargi.<br />
Tur ir civilizācija, bet Latvijā ir banānvalsts.<br />
<br />
Īpaši ja krauklis no SEZ redz tikai papildus ienākumus kurus izsaimniekot pēc saviem ieskatiem.</p>
    <small>pirms stundas, 2020.02.21 14:04</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+0</span>
    </div>
</article>                                <article data-comment="122484" class="level1">
    <h3>bezugunsnavdumu</h3>
    <p>Valkas novada liktenis būt Valmieras novadā.</p>
    <small>pirms stundas, 2020.02.21 14:07</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+3</span>
    </div>
</article>                        </section>
        
    </section>
            <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/novados">Novados</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/novados/notiks-bridinajuma-akcija-strencos-aicina-pievienoties-atbalstitajus-147510">
                            <img style="width:155px;height:100px" alt="Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus" src="/uploads/thumbnails/155x100/articles/2020/02/147510__5e4fc4203ea6b.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novados/notiks-bridinajuma-akcija-strencos-aicina-pievienoties-atbalstitajus-147510" class="namelink">Notiks brīdinājuma akcija Strenčos. Aicina pievienoties atbalstītājus</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novados/notiks-bridinajuma-akcija-strencos-aicina-pievienoties-atbalstitajus-147510?cp=1#comments" class="comments">2</a>
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/novados/lai-veseliga-atkariba-dejosana-vendiga-dejotajiem-ir-uz-visu-muzu-147507">
                            <img style="width:155px;height:100px" alt="Lai veselīgā atkarība – dejošana – “Vendīga” dejotājiem ir uz visu mūžu!" src="/uploads/thumbnails/155x100/articles/2020/02/147507__5e4fa19e5221e.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novados/lai-veseliga-atkariba-dejosana-vendiga-dejotajiem-ir-uz-visu-muzu-147507" class="namelink">Lai veselīgā atkarība – dejošana – “Vendīga” dejotājiem ir uz visu mūžu!</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novados/lai-justos-majigi-labiekarto-valkas-pilsetas-kulturas-namu-147503" class="namelink">Lai justos mājīgi,  labiekārto Valkas pilsētas kultūras namu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novados/lai-justos-majigi-labiekarto-valkas-pilsetas-kulturas-namu-147503?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/smiltene-iedvesmo-majrazotajus-uzdriksteties-147502" class="namelink">Smiltenē iedvesmo mājražotājus uzdrīkstēties</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/vieta-aiz-bijusa-ugunsdzeseju-depo-smiltenes-centra-popularitati-nezaude-147501" class="namelink">Vieta aiz bijušā ugunsdzēsēju depo Smiltenes centrā “popularitāti” nezaudē</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novados/vieta-aiz-bijusa-ugunsdzeseju-depo-smiltenes-centra-popularitati-nezaude-147501?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/valkas-novada-piedava-izkusteties-pec-darba-147500" class="namelink">Valkas novadā piedāvā izkustēties pēc darba</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/valka-godinas-lauku-uznemejus-un-ipasumu-saimniekus-147483" class="namelink">Valkā godinās lauku uzņēmējus un īpašumu saimniekus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/novados">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55253a2721343926152f3c30383039393421233c3f347b3923">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-02-26","2020-03-21","2020-02-28","2020-03-28","2020-03-11","2020-04-18","2020-05-16","2020-03-01","2020-04-05","2020-02-22","2020-03-08","2020-03-22","2020-03-14","2020-02-23","2020-02-29","2020-02-27","2020-03-04","2020-07-25","2020-03-05","2020-04-30","2020-02-21","2020-02-24","2020-02-25","2020-03-10","2020-03-24","2020-03-29","2020-10-01","2020-09-12","2020-03-02","2020-03-07","2020-03-20","2020-04-17","2020-05-15","2020-03-03","2020-04-11","2020-03-30"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/valkas-jana-cimzes-gimnazijas-12-klasu-zetonvakars-normala-klases-ekskursija-147193">
                    <p>
                        <b>Valkas Jāņa Cimzes ģimnāzijas 12.klašu žetonvakars "Normāla klases ekskursija"</b>
                        Valkas pilsētas kultūras nams                    </p>
                                            <span><p><b>21/02</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/komedija-klases-salidojums-2-147130">
                    <p>
                        <b>Komēdija "Klases salidojums 2"</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>21/02</b>18:30</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/fk-valka-pret-fbk-sac-147460">
                    <p>
                        <b>FK Valka pret FBK SĀC</b>
                        Valkas Jāņa Cimzes ģimnāzijas sporta halle                    </p>
                                            <span><p><b>21/02</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/petanka-turnirs-dubultspeles-147443">
                    <p>
                        <b>Petanka turnīrs dubultspēlēs</b>
                        Ērģemes petanka sporta centrs, Ērģeme                    </p>
                                            <span><p><b>22/02</b>10:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/svecu-darbnica-147021">
                    <p>
                        <b>Sveču darbnīca</b>
                        TLMS "Smiltene" studija, Atmodas iela 2, Smiltene                    </p>
                                            <span><p><b>22/02</b>11:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/02/2020-02-21_1582205877.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-02-21">
                <p class="month">Februāris</p>
                <p class="news-date">21</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-02-21">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-02-21">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/8203">
                            Vecums:	40
Augums:	189
Svars:	96 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/8202">
                            Ģimene vēlas īrēt dzīvokli, vai māj ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/8201">
                            Pārdodu ziemas keramisko dūmvadu.14 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8192">
                            Pārdod pārtikas kartupeļus Vineta,0 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/8191">
                            Piedāvāju ar savu zāģi sazāģēt kā a ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jums ir piedāvāts iegādāties kontrabandas preces?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:23.0%" class="poll-progress">23.0%</div>
                        </div>
                        <span>35</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1041" type="radio" value="1041" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1041">Nē, nav</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.3%" class="poll-progress">5.3%</div>
                        </div>
                        <span>8</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1042" type="radio" value="1042" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1042">Nē, bet pirktu preces par lētāku cenu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1043" type="radio" value="1043" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1043">Jā, bet atteicos pirkt</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:26.3%" class="poll-progress">26.3%</div>
                        </div>
                        <span>40</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1044" type="radio" value="1044" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1044">Jā, Rīgas Centrāltirgū</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:44.1%" class="poll-progress">44.1%</div>
                        </div>
                        <span>67</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1045" type="radio" value="1045" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1045">Jā, pērku no pazīstamiem no ārzemēm ievestas cigaretes, degvielu u.tml.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.7%" class="poll-progress">0.7%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1046" type="radio" value="1046" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1046">Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>152</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+211;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-ritenbrauksanas-komandas-velolifestyle-smiltenesbjss-saliedesanas-pasakums-147511">
                            <img style="width:250px;height:140px" alt="FOTO: Riteņbraukšanas komandas «VeloLifestyle/SmiltenesBJSS» saliedēšanās pasākums" src="/uploads/thumbnails/250x140/articles/2020/02/147511__5e4fcd25cb52f.jpg.jpg" />                        </a>
                                                <span>15</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-ritenbrauksanas-komandas-velolifestyle-smiltenesbjss-saliedesanas-pasakums-147511" class="namelink">FOTO: Riteņbraukšanas komandas «VeloLifestyle/SmiltenesBJSS» saliedēšanās pasākums</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-smiltenes-novada-gimenu-ziemas-sporta-diena-147439">
                            <img style="width:120px;height:80px" alt="FOTO: Smiltenes novada ģimeņu ziemas sporta diena" src="/uploads/thumbnails/120x80/articles/2020/02/147400__5e4a54c68f052.jpg.jpg" />                        </a>
                                                <span>46</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-smiltenes-novada-gimenu-ziemas-sporta-diena-147439" class="namelink">FOTO: Smiltenes novada ģimeņu ziemas sporta diena</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valkas-makslas-skolas-studijas-izstades-atklasana-147340">
                            <img style="width:120px;height:80px" alt="FOTO: Valkas mākslas skolas studijas izstādes atklāšana" src="/uploads/thumbnails/120x80/articles/2020/02/147340__5e453fe06cff1.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valkas-makslas-skolas-studijas-izstades-atklasana-147340" class="namelink">FOTO: Valkas mākslas skolas studijas izstādes atklāšana</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="830" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/147510"
            });
        </script>
        <noscript>
            <img src="/statistics/147510" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->



<script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="qbX6t9DLQzetSCJAM3JCxoG8grBXKx6r1hrg52gCBbP.e7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: Setup.Regionu Mediji.Ziemellatvija.lv.Desktop.ziemellatvija.lv_728x90_anchor_desktop */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'lv.adocean.pl',
        id: 'qbX6t9DLQzetSCJAM3JCxoG8grBXKx6r1hrg52gCBbP.e7',
        consent: null
    });
</script>



        
    </body>
</html>
