<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Smiltenes pašvaldība strādā pie idejas par talku  :: Ziemellatvija.lv" />
<meta name="description" content="Atgriežoties pie laikrakstā «Ziemeļlatvija» 23. oktobrī publicētā raksta «Langes kapavieta joprojām nesakopta», Smiltenes novada pašvaldība sniedz plašāku skaidrojumu par turpmāku risinājumu, lai baltvācu mācītāja, tulkotāja un publicista Jakoba Langes kapavieta būtu pienācīgi uzturēta. Smiltenes" />
<meta name="keywords" content="Smiltenes novads; Smiltene; kapavieta; Jakobs Lange; talka; " />
<meta name="news_keywords" content="Smiltenes novads, Smiltene, kapavieta, Jakobs Lange, talka, " />
<meta property="og:title" content="Smiltenes pašvaldība strādā pie idejas par talku " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/novados/smiltenes-pasvaldiba-strada-pie-idejas-par-talku-151666" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Atgriežoties pie laikrakstā «Ziemeļlatvija» 23. oktobrī publicētā raksta «Langes kapavieta joprojām nesakopta», Smiltenes novada pašvaldība sniedz plašāku skaidrojumu par turpmāku risinājumu, lai baltvācu mācītāja, tulkotāja un publicista Jakoba Langes kapavieta būtu pienācīgi uzturēta. Smiltenes" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/10/151666__5f97bff53e830.jpg.jpg" />
<meta name="dr:say:title" content="Smiltenes pašvaldība strādā pie idejas par talku " />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/10/151666__5f97bff53e830.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Smiltenes pašvaldība strādā pie idejas par talku " />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/151666" />
<meta name="twitter:description" content="Atgriežoties pie laikrakstā «Ziemeļlatvija» 23. oktobrī publicētā raksta «Langes kapavieta joprojām nesakopta», Smiltenes novada pašvaldība sniedz plašāku skaidrojumu par turpmāku risinājumu, lai baltvācu mācītāja, tulkotāja un publicista Jakoba Langes kapavieta būtu pienācīgi uzturēta. Smiltenes" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/10/151666__5f97bff53e830.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Smiltenes pašvaldība strādā pie idejas par talku  :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600960253.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/novados/smiltenes-pasvaldiba-strada-pie-idejas-par-talku-151666" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'ziemellatvija.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>


<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['ZMLV01_970x250_Top_Giga']);
  window.adnet.push(['ZMLV02_250x250_1']);
  window.adnet.push(['ZMLV03_250x250_2']);
  window.adnet.push(['ZMLV04_250x250_3']);
  window.adnet.push(['ZMLV05_300x250_1']);
  window.adnet.push(['ZMLV06_300x250_2']);
  window.adnet.push(['ZMLV07_700x90']);
  window.adnet.push(['ZMLV08_700x90']);
  window.adnet.push(['ZMLV09_250x600']);
  window.adnet.push(['ZMLV10_970x250_Superbottom']);
  window.adnet.push(['ZMLV11_250x250_article_3']);
  window.adnet.push(['ZMLV12_mid_580x400']);
  window.adnet.push(['ZMLV13_mini_250x250_1']);
  window.adnet.push(['ZMLV14_mini_250x250_2']);
  window.adnet.push(['ZMLV15_mini_250x250_3']);
  window.adnet.push(['ZMLV16_mini_250x250_4']);
  window.adnet.push(['ZMLV17_700x90_in_Article']);
  window.adnet.push(['ZMLV18_980x200']);
  window.adnet.push(['ZMLV19_700x100']);
  window.adnet.push(['ZMLV20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 27. oktobris</h3>
                <h3><strong>Lilita, Irita, Ita</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+12&deg;C, D/DA vējš, 4.8 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropa" ><span>Eiropā</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/smiltene">Smiltene <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pilseta">Smiltenes pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/bilskas-pagasts">Bilskas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/blomes-pagasts">Blomes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/brantu-pagasts">Brantu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/grundzales-pagasts">Grundzāles pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/launkalnes-pagasts">Launkalnes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/palsmanes-pagasts">Palsmanes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pagasts">Smiltenes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/varinu-pagasts">Variņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/valka">Valka <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/valka/valkas-pilseta">Valkas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/valka/ergemes-pagasts">Ērģemes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/karku-pagasts">Kārķu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/valkas-pagasts">Valkas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/vijciema-pagasts">Vijciema pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/zvartavas-pagasts">Zvārtavas pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/strenci">Strenči <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/strenci/strencu-pilseta">Strenču pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/sedas-pilseta">Sedas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/jercenu-pagasts">Jērcēnu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/strenci/planu-pagasts">Plāņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novados/kaiminos">Kaimiņos <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/kaiminos/cesis">Cēsis</a></li>
                                                    <li><a href="/kaiminos/valmiera">Valmiera</a></li>
                                                    <li><a href="/kaiminos/apes-novads">Apes novads</a></li>
                                                    <li><a href="/kaiminos/burtnieku-novads">Burtnieku novads</a></li>
                                                    <li><a href="/kaiminos/beverinas-novads">Beverīnas novads</a></li>
                                                    <li><a href="/kaiminos/gulbenes-novads">Gulbenes novads</a></li>
                                                    <li><a href="/kaiminos/raunas-novads">Raunas novads</a></li>
                                                    <li><a href="/kaiminos/igaunija-valga">Igaunija/Valga</a></li>
                                                    <li><a href="/kaiminos/citas-zinas">Citas ziņas</a></li>
                                                    <li><a href="/novados/kaiminos/igaunija">Igaunijā</a></li>
                                                    <li><a href="/novados/kaiminos/latvija">Latvijā</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
            </header>
    <!-- Giga -->
    <div id='ZMLV01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="novadu-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Smiltenes pašvaldība strādā pie idejas par talku                             </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Santa Sinka</b></span>
                                <span class="date-time">2020. gada 27. oktobris 08:26</span>
                <span class="views">19 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/10/151666__5f97bff53e830.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Foto: lowes.com</small>
            </div>                        <!-- zem galerijas baneris -->
            <div id='ZMLV07_700x90'></div>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Smiltenes pašvaldība strādā pie idejas par talku ', 'http://ziemellatvija.lv/151666', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F151666&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F151666&amp;via=ziemellatvijalv&amp;text=Smiltenes+pa%C5%A1vald%C4%ABba+str%C4%81d%C4%81+pie+idejas+par+talku+&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/foto/video-smiltenes-novada-veiksmes-stasts-kuku-meistare-jolanta-eberharde-151638" class="namelink">VIDEO: Smiltenes novada veiksmes stāsts - kūku meistare Jolanta Eberharde</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/rit-valsts-prezidents-egils-levits-apmekles-smilteni-un-diskutes-ar-jauniesiem-par-dzivi-digitalaja--151637" class="namelink">Rīt Valsts prezidents Egils Levits apmeklēs Smilteni un diskutēs ar jauniešiem par dzīvi digitālajā laikmetā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/izmainas-marsruta-smiltene-launkalne-smiltene-151634" class="namelink">Izmaiņas maršrutā Smiltene–Launkalne–Smiltene</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/atjaunotaja-cela-posma-smiltenes-novada-ierikotas-akustiskas-ribjoslas-151632" class="namelink">Atjaunotajā ceļa posmā Smiltenes novadā ierīkotas akustiskās ribjoslas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/smiltenes-novada-deputatus-aicina-kopiga-talka-noverst-kludu-151631" class="namelink">Smiltenes novada deputātus aicina kopīgā talkā novērst kļūdu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='ZMLV11_250x250_article_3'></div>

            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Atgriežoties pie laikrakstā «Ziemeļlatvija» 23. oktobrī publicētā raksta «Langes kapavieta joprojām nesakopta», Smiltenes novada pašvaldība sniedz plašāku skaidrojumu par turpmāku risinājumu, lai baltvācu mācītāja, tulkotāja un publicista Jakoba Langes kapavieta būtu pienācīgi uzturēta. </b></p><p>Smiltenes novada pašvaldība atzīst, ka Jakoba Langes kapavieta nav pietiekami kopta un ka turpmāk piemiņas vietas teritorijas sakopšana ir jāveic biežāk kā līdz šim. Tāpat sadarbībā ar Smiltenes novada muzeju tiek strādāts pie idejas par  talkas organizēšanu J. Langes jubilejas un atceres pasākumu ietvaros, kuras laikā būtu uzdevums notīrīt kapavietas pieminekli no sūnām, apkārtējā teritorijā nopļaut sējeņus, kā arī ierīkot meža videi piemērotus stādījumus. </p>

<p>«Papildus tiks atjaunotas arī koka norādes, kas ved uz piemiņas vietu. Tiek meklētas papildu finansējuma iespējas, lai atjaunotu nolauzto krustu. Šeit gan jāpiebilst, ka 2016. gadā divas reizes tika sniegti Valsts kultūrkapitāla fonda izsludinātajā otrajā un trešajā  konkursā projekta «Jakoba Langes kapa pieminekļa restaurācija» iesniegumi. Diemžēl abas reizes esam saņēmuši noraidījumu,» paskaidro Smiltenes novada domes sabiedrisko attiecību speciāliste Marita Mūze.<br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<div id='ZMLV20_700x200'></div>

            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <!--<div id='ZMLV08_700x90'></div>-->

    <!-- rakstā apakšā -->
    <div id='ZMLV20_700x200'></div>

                        <section>
                <header>
                    <h2><a href="/novados">Novados</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/novados/smiltenes-pasvaldiba-strada-pie-idejas-par-talku-151666">
                            <img style="width:155px;height:100px" alt="Smiltenes pašvaldība strādā pie idejas par talku " src="/uploads/thumbnails/155x100/articles/2020/10/151666__5f97bff53e830.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novados/smiltenes-pasvaldiba-strada-pie-idejas-par-talku-151666" class="namelink">Smiltenes pašvaldība strādā pie idejas par talku </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/novados/valsts-prezidenta-egila-levita-aicinajums-latvijas-sabiedribai-151665">
                            <img style="width:155px;height:100px" alt="Valsts prezidenta Egila Levita aicinājums Latvijas sabiedrībai " src="/uploads/thumbnails/155x100/articles/2020/10/151665__5f97bd4117c19.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novados/valsts-prezidenta-egila-levita-aicinajums-latvijas-sabiedribai-151665" class="namelink">Valsts prezidenta Egila Levita aicinājums Latvijas sabiedrībai </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novados/jauni-slimibas-gadijumi-smiltenes-valkas-un-strencu-novados-151664" class="namelink">Jauni slimības gadījumi Smiltenes, Valkas un Strenču novados</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/starptautiska-putras-diena-2020-valkas-bernudarza-151655" class="namelink">Starptautiskā Putras diena 2020 Valkas bērnudārzā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/rit-valsts-prezidents-egils-levits-apmekles-smilteni-un-diskutes-ar-jauniesiem-par-dzivi-digitalaja--151637" class="namelink">Rīt Valsts prezidents Egils Levits apmeklēs Smilteni un diskutēs ar jauniešiem par dzīvi digitālajā laikmetā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/valsts-apmaksatus-covid-19-testus-vares-veikt-tikai-ar-arsta-norikojmu-151635" class="namelink">Valsts apmaksātus Covid-19 testus varēs veikt tikai ar ārsta norīkojmu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/izmainas-marsruta-smiltene-launkalne-smiltene-151634" class="namelink">Izmaiņas maršrutā Smiltene–Launkalne–Smiltene</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/novados">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<div id='ZMLV02_250x250_1'></div>

<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
        <section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="25554a5751444956655f4c40484049494451534c4f440b4953">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<div id='ZMLV16_mini_250x250_4'></div>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-11-13","2021-02-12","2020-11-15","2020-11-21","2020-12-19","2020-11-17","2020-10-30","2020-12-11","2021-01-15","2021-01-29","2021-02-05","2021-02-19","2021-02-26","2021-03-05","2021-03-09","2020-11-05","2020-10-31","2020-11-02","2020-11-28","2021-01-23","2020-11-07","2020-10-29","2020-11-11","2020-11-06","2020-10-27"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/animaciju-filma-slepenkakis-151630">
                    <p>
                        <b>Animāciju filma "Slepenkaķis"</b>
                        Smiltenes KC kino zāle                    </p>
                                            <span><p><b>27/10</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/atlikts-dzejnieces-velgas-kriles-75-dzimsanas-dienai-veltits-pasakums-uz-ta-tala-cela-151478">
                    <p>
                        <b>ATLIKTS! Dzejnieces Velgas Kriles 75. dzimšanas dienai veltīts pasākums "Uz tā tālā ceļa"</b>
                        Valkas novada Centrālā bibliotēka, Rīgas iela 22, Valka                    </p>
                                            <span><p><b>29/10</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/vef-basketbola-akademija-valka-pret-gulbene-151073">
                    <p>
                        <b>VEF basketbola akadēmija Valkā pret Gulbene</b>
                        Valkas Jāņa Cimzes ģimnāzijas sporta halle                    </p>
                                            <span><p><b>30/10</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/izrade-eksporticija-un-citi-notikumi-151623">
                    <p>
                        <b>Izrāde "Eksportīcija un citi notikumi"</b>
                        Palsmanes kultūras nams                    </p>
                                            <span><p><b>31/10</b>15:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/legendu-nakts-jercenmuiza-151302">
                    <p>
                        <b>Leģendu nakts Jērcēnmuižā</b>
                        Jērcēnmuiža, Jērcēni, Strenču novads                    </p>
                                            <span><p><b>31/10</b>18:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='ZMLV03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/10/2020-10-27_1603716387.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-10-27">
                <p class="month">Oktobris</p>
                <p class="news-date">27</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-10-27">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-10-27">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/9336">
                            Pārdod 5.07 hektāru zemesgabalu 1 k ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/9335">
                            Cirsmu stigošana, mežaudzes krājas  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/9334">
                            PĀRDOD Sausu, kvalitatīvu, skaldītu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/9333">
                            PĀRDOD Vieglā auto piekabi MAZ 8114 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/veseliba-un-labsajuta/skaistums/9330">
                            Pārdod Dzērvenes (parastās, ar rokā ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<div id='ZMLV04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai stingrāku ierobežojumu ievērošana līdz 6.novembrim apturēs Covid-19 slimības izplatīšanos?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:6.0%" class="poll-progress">6.0%</div>
                        </div>
                        <span>22</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1182" type="radio" value="1182" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1182">Jā, ja visi ierobežojumus ievēros</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1183" type="radio" value="1183" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1183">Jā, pat ja ierobežojumi tiks ievēroti daļēji</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.5%" class="poll-progress">3.5%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1184" type="radio" value="1184" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1184">Nē, jo ierobežojumus liela daļa neievēro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:54.5%" class="poll-progress">54.5%</div>
                        </div>
                        <span>201</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1185" type="radio" value="1185" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1185">Nē, jo ierobežojumi paši par sevi ir pretrunīgi un absurdi</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:36.0%" class="poll-progress">36.0%</div>
                        </div>
                        <span>133</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1186" type="radio" value="1186" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1186">Iespējams, ka slimība atkāptos arī bez ierobežojumu ievērošanas</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>369</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+234;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<div id='ZMLV13_mini_250x250_1'></div>
<div id='ZMLV14_mini_250x250_2'></div>
<div id='ZMLV15_mini_250x250_3'></div>


<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article>
                                                            <figure>
                        <a href="/foto/video-smiltenes-novada-veiksmes-stasts-kuku-meistare-jolanta-eberharde-151638">
                            <img style="width:250px;height:140px" alt="VIDEO: Smiltenes novada veiksmes stāsts - kūku meistare Jolanta Eberharde" src="/uploads/thumbnails/250x140/articles/2020/10/151638__5f96b65f0cd46.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-smiltenes-novada-veiksmes-stasts-kuku-meistare-jolanta-eberharde-151638" class="namelink">VIDEO: Smiltenes novada veiksmes stāsts - kūku meistare Jolanta Eberharde</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valga-aizvadits-livonijas-mikeldienas-gadatirgus-151401">
                            <img style="width:120px;height:80px" alt="FOTO: Valgā aizvadīts Livonijas Miķeļdienas gadatirgus" src="/uploads/thumbnails/120x80/articles/2020/10/151401__5f845e23193dc.jpg.jpg" />                        </a>
                                                <span>52</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valga-aizvadits-livonijas-mikeldienas-gadatirgus-151401" class="namelink">FOTO: Valgā aizvadīts Livonijas Miķeļdienas gadatirgus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-dzejas-pecpusdiena-kad-vardi-izdailo-rudeni-bilskas-biblioteka-151360">
                            <img style="width:120px;height:80px" alt="FOTO: Dzejas pēcpusdiena “Kad  vārdi izdaiļo rudeni” Bilskas bibliotēkā" src="/uploads/thumbnails/120x80/articles/2020/10/151360__5f804c640c22a.jpg.jpg" />                        </a>
                                                <span>24</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-dzejas-pecpusdiena-kad-vardi-izdailo-rudeni-bilskas-biblioteka-151360" class="namelink">FOTO: Dzejas pēcpusdiena “Kad  vārdi izdaiļo rudeni” Bilskas bibliotēkā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='ZMLV10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/151666"
            });
        </script>
        <noscript>
            <img src="/statistics/151666" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>
        
    </body>
</html>
