<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija :: Ziemellatvija.lv" />
<meta name="description" content="Tas bija 1. aprīlis, jau vēla vakarpuse, kad interneta ziņu portālos parādījās valcēniešu uztverē teju sprādzienbīstama ziņa – Valkā ir konstatēts pirmais “Covid-19” slimnieks, pēc Tiesu administrācijas sniegtās informācijas, ar šo slimību ir saslimis kāds darbinieks Vidzemes rajona tiesā Valkā.Jau" />
<meta name="keywords" content="Valkas novads; Valka; koronavīruss; covid; Valkas tiesa; Tālis Auniņš; " />
<meta name="news_keywords" content="Valkas novads, Valka, koronavīruss, covid, Valkas tiesa, Tālis Auniņš, " />
<meta property="og:title" content="Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/novados/valcenietim-talim-auninam-testa-rezultats-uz-covid-19-soks-simptomu-nebija-148549" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Tas bija 1. aprīlis, jau vēla vakarpuse, kad interneta ziņu portālos parādījās valcēniešu uztverē teju sprādzienbīstama ziņa – Valkā ir konstatēts pirmais “Covid-19” slimnieks, pēc Tiesu administrācijas sniegtās informācijas, ar šo slimību ir saslimis kāds darbinieks Vidzemes rajona tiesā Valkā.Jau" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/04/148549__5ea96511ea8af.jpg.jpg" />
<meta name="dr:say:title" content="Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/04/148549__5ea96511ea8af.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/148549" />
<meta name="twitter:description" content="Tas bija 1. aprīlis, jau vēla vakarpuse, kad interneta ziņu portālos parādījās valcēniešu uztverē teju sprādzienbīstama ziņa – Valkā ir konstatēts pirmais “Covid-19” slimnieks, pēc Tiesu administrācijas sniegtās informācijas, ar šo slimību ir saslimis kāds darbinieks Vidzemes rajona tiesā Valkā.Jau" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2020/04/148549__5ea96511ea8af.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/novados/valcenietim-talim-auninam-testa-rezultats-uz-covid-19-soks-simptomu-nebija-148549" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=ziemellatvija_lv"></script>
<script>
    window.adnet = window.adnet || [];
    window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
    window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->

	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 30. aprīlis</h3>
                <h3><strong>Lilija, Liāna</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+1&deg;C, A vējš, 1.8 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropa" ><span>Eiropā</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/smiltene">Smiltene <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pilseta">Smiltenes pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/bilskas-pagasts">Bilskas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/blomes-pagasts">Blomes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/brantu-pagasts">Brantu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/grundzales-pagasts">Grundzāles pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/launkalnes-pagasts">Launkalnes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/palsmanes-pagasts">Palsmanes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pagasts">Smiltenes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/varinu-pagasts">Variņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/valka">Valka <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/valka/valkas-pilseta">Valkas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/valka/ergemes-pagasts">Ērģemes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/karku-pagasts">Kārķu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/valkas-pagasts">Valkas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/vijciema-pagasts">Vijciema pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/zvartavas-pagasts">Zvārtavas pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/strenci">Strenči <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/strenci/strencu-pilseta">Strenču pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/sedas-pilseta">Sedas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/strenci/jercenu-pagasts">Jērcēnu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/strenci/planu-pagasts">Plāņu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novados/kaiminos">Kaimiņos <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/kaiminos/cesis">Cēsis</a></li>
                                                    <li><a href="/kaiminos/valmiera">Valmiera</a></li>
                                                    <li><a href="/kaiminos/apes-novads">Apes novads</a></li>
                                                    <li><a href="/kaiminos/burtnieku-novads">Burtnieku novads</a></li>
                                                    <li><a href="/kaiminos/beverinas-novads">Beverīnas novads</a></li>
                                                    <li><a href="/kaiminos/gulbenes-novads">Gulbenes novads</a></li>
                                                    <li><a href="/kaiminos/raunas-novads">Raunas novads</a></li>
                                                    <li><a href="/kaiminos/igaunija-valga">Igaunija/Valga</a></li>
                                                    <li><a href="/kaiminos/citas-zinas">Citas ziņas</a></li>
                                                    <li><a href="/novados/kaiminos/igaunija">Igaunijā</a></li>
                                                    <li><a href="/novados/kaiminos/latvija">Latvijā</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
            </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="novadu-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Sandra Pētersone</b></span>
                                <span class="date-time">2020. gada 29. aprīlis 14:22</span>
                <span class="views">1601 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/04/148549__5ea96511ea8af.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                            <small>Valcēnietis Tālis Auniņš pajoko, ka paliks vēsturē kā pirmais ar “Covid-19” saslimušais valcēnietis. Izolācijā savā divistabu dzīvoklī Tālis un viņa sieva Dināra atradās kopš 27. marta, pārtiku un citas nepieciešamās preces viņiem piegādāja izpalīdzīgi cilvēki, sīkākas lietas viņi varēja saņemt  šādi.                                                              <br />Foto:  NO PERSONĪGĀ ARHĪVA</small>
            </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija', 'http://ziemellatvija.lv/148549', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F148549&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F148549&amp;via=ziemellatvijalv&amp;text=Valc%C4%93nietim+T%C4%81lim+Auni%C5%86am+testa+rezult%C4%81ts+uz+Covid-19+%E2%80%93+%C5%A1oks%2C+simptomu+nebija&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/viedokli/nezaudesim-cilvecibu-vasarnica-valka-bez-aprupes-paliek-majdzivnieki-148563" class="namelink">Nezaudēsim cilvēcību - vasarnīcā Valkā bez aprūpes paliek mājdzīvnieki </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/dzivesstils/otro-covid-19-vilni-prognoze-rudeni-148562" class="namelink">Otro Covid-19 vilni prognozē rudenī</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/valkas-valgas-dvinu-pilsetu-svetki-sogad-nenotiks-148561" class="namelink">Valkas-Valgas dvīņu pilsētu svētki šogad nenotiks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/bizness/aicina-atbalstit-latvijas-uznemumus-latvijas-labuma-dienas-jau-so-piektdien-148550" class="namelink">Aicina atbalstīt Latvijas uzņēmumus - "Latvijas Labuma dienas" jau šo piektdien</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/valka-tiek-pielikts-punkts-apkures-sezonai-148535" class="namelink">Valkā tiek pielikts punkts apkures sezonai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Tas bija 1. aprīlis, jau vēla vakarpuse, kad interneta ziņu portālos parādījās valcēniešu uztverē teju sprādzienbīstama ziņa – Valkā ir konstatēts pirmais “Covid-19” slimnieks, pēc Tiesu administrācijas sniegtās informācijas, ar šo slimību ir saslimis kāds darbinieks Vidzemes rajona tiesā Valkā.</b></p><p>Jau tās pašas dienas vakarā valcēnieši caur dažādiem kanāliem bija  noskaidrojuši saslimušā vīrieša vārdu. “Lai raksturotu to, kas sākās Valkā, panika ir skaļš vārds, taču cilvēki  bija ļoti uztraukti. Man zvanīja iedzīvotāji no mājas, kurā dzīvo šis vīrietis, un prasīja, ko tagad darīt, vai viņiem no kāpņu telpas ir jāevakuējas,” atceras Valkas novada domes priekšsēdētājs Vents Armands Krauklis.</p><p><b>Pārbaudieties, nebaidoties, ko padomās citi!</b></p>

<p>Pateicoties tam, ka saslimušais valcēnietis – Valkas tiesas un arī Vidzemes slimnīcas apsargs Tālis Auniņš –  pats uzreiz pēc pozitīvas “Covid-19” testa atbildes saņemšanas brīvprātīgi informēja pašvaldību par savu slimību, domes priekšsēdētājs varēja nomierināt satrauktos cilvēkus un paskaidrot, ka uzņēmums “Valkas Namsaimnieks” jau operatīvi ir dezinficējis kāpņu telpu, saslimušā vīrieša ģimene ir disciplinēta un momentā devusies karantīnā un situācija tiek kontrolēta. </p>

<!-- ZL mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163853, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p>Vents Armands Krauklis pēc notikušā secina, – ja ar “Covid-19” saslimis būtu mazāk atbildīgs cilvēks ar citādu notikušā uztveri, arī pašvaldība būtu neziņā, bet tieši neziņa ir tā, kas cilvēkos rada stresu.</p>

<div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p>“Man pašam sākumā bija šoks. Jutos sagrauts. Pēc tam nācās sadzīvot, kā ir,” “Ziemeļlatvijai” tālruņa sarunā stāsta valcēnietis Tālis Auniņš, kurš atviegloti uzelpoja šo pirmdien, 20. aprīlī, kad pēc atkārtotas analīžu nodošanas uzzināja otrā “Covid-19” testa rezultātu – negatīvs, vīrusa viņam vairs nav. To uzzinot, sajūtas bijušas līdzīgas tām, kādas pārņem, kad pasaules čempionātā hokejā Latvijas izlase iemet vārtus.</p>

<p>Stingrā izolācijā savā divistabu dzīvoklī Tālis un viņa sieva, ambulatorās aprūpes medicīnas māsa Dināra atradās kopš 27. marta. Tālis no 20. aprīļa drīkstēja atsākt ierasto dzīves ritmu, bet Dinārai joprojām jāievēro karantīna un vēl būs jāveic trešais tests. Iepriekšējie divi bija negatīvi, tas nozīmē, ka Dinārai “Covid-19” nav, taču tāda nu ir instrukcija, – karantīna jāievēro 14 dienas no tā brīža, kad Tālis tika atzīts par veselu, ņemot vērā abu līdz tam ciešo kontaktu, kā jau vienas mājsaimniecības locekļiem.</p>

<p>Šās nedēļas sākumā Tālis pats nolēma sazināties ar “Ziemeļlatviju”, lai pastāstītu citiem, kā ir būt “Covid-19” slimniekam, ko tas nozīmē pārējiem veselajiem ģimenes locekļiem un kāda ir dzīve stingrā izolācijā. Tāpat viņš un Dināra vēlas iedrošināt cilvēkus informēt savu ģimenes ārstu un nodot analīzes, tiklīdz rodas mazākās aizdomas par saslimšanu ar “Covid-19”, un nebaidīties no pārējo cilvēku reakcijas, jo tas taču būs visas sabiedrības drošības labad. Piemēram, Tālis izslimoja koronavīrusa izraisīto slimību “Covid-19” bez jebkādiem simptomiem. </p>

<p>Nodot analīzes viņš devās līdzi sievai Dinārai, kurai bija šai slimībai raksturīgi simptomi: apgrūtināta elpošana, spiedoša, smacējoša sajūta krūšu apvidū un kaklā, drudzis vakarpusē.</p><ins data-revive-zoneid="809" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p>“Esmu mediķe un līdz ar to esmu informēta, kā izpaužas “Covid-19”. Kad jutu – krūšu apvidū nedaudz spiež, teicu Tālim –  “dari, ko gribi, bet nākamajā dienā uz dežūru Vidzemes slimnīcā tevi nelaidīšu,” 27. marta notikumus atceras Dināra.</p>

<p>Tajā pašā dienā viņa informēja savu ģimenes ārstu, piezvanīja uz tālruņa numura 8303, pieteica sev un vīram “Covid-19” analīzes, lai būtu skaidrība, kā arī lai izslēgtu iespēju aplipināt citus. Tuvākais iespējamais analīžu nodošanas laiks Valmierā bija pirmdiena, 30. marts. Abi, ievērojot noteiktos piesardzības pasākumus un izmantojot sejas aizsargmaskas, aizbrauca līdz teltij “Covid-19” testu veikšanai un nodeva analīzes.</p><p><b>Jutās kā lielākais valsts noziedznieks</b></p>

<p>Pēc divām dienām, 1. aprīlī, iezvanījās Dināras telefons, kāds vaicāja Tāli. Uz Dināras vaicājumu, kas zvana, atbilde bija –“epidemiologs no Valmieras, jūsu vīram tests ir pozitīvs”.  </p>

<p>“Es vēl iedomājos – 1. aprīļa joks. Uzvaicāju uzvārdu un pārliecinājos, tas nav joks. Vēl piebildu, ka sūdzības taču ir man. Nebiju iedomājusies, ka cilvēkam bez sūdzībām var būt pozitīvs rezultāts. Sanāca, ka intuitīvi ar savām problēmām aizbraucu nodot analīzes, drošības labad paņemot līdzi vīru, bet slimību atklāja vīram,” brīnās Dināra.</p>

<p>Jā, arī viņai prātā ienākusi tāda pati doma kā “Ziemeļlatvijai”, klausoties šo stāstu, – vai nevar būt tā, ka cilvēciskā faktora dēļ ir sajauktas analīzes. Kad Auniņi aizbrauca uz Valmieru nodot analīzes otrreiz, Dināra palūdza atļauju pašai pārliecināties par vārda un uzvārda sakritību uz analīžu stobriņiem, jā, viss bijis pareizi, uz katra stobriņa ir katra vārds un uzvārds “Dināra Auniņa”, “Tālis Auniņš”.</p>

<p>Taču  tas jau bija vēlāk. Pirms tam, uzzinot, ka Tālim ir “Covid-19”, abi laulātie un arī viņu dēla Ivara ģimene, kas dzīvo citā mājoklī Valkā, kardināli pārkārtoja savu ierasto dzīvi.</p>

<p>“Kad 1. aprīlī no tēva saņēmu zvanu un uzzināju, ka viņa tests ir pozitīvs, momentā  atstāju savu darbavietu, par notikušo informēju darba devēju un sazvanīju savus ģimenes locekļus, pēc kā pieteicāmies analīžu nodošanai un no 1. līdz 15. aprīlim pavadījām savā mājā pašizolācijā, kaut gan mani Latvijas Infektoloģijas centrs par “Covid-19” slimnieka kontaktpersonu nebija atzinis. Varētu jau kāds teikt, ka to varētu arī nedarīt un nenoizolēties pilnībā no sabiedrības, jo nebija nekādu vīrusa vai citas slimības pazīmju, taču, lai mazinātu iespējamo risku ar šo bīstamo slimību aplipināt kādu citu, kā arī lai novērotu sevi un savus ģimenes locekļus, paši  pieņēmām lēmumu par pašizolāciju,” “Ziemeļlatvijai” stāsta Ivars Au­niņš. Viņa ģimenē visi saņemtie testa rezultāti ir negatīvi.</p>

<p>Auniņu ģimene jau sākumā, tāpat kā Valkas novada domes priekšsēdētājs V. A. Krauklis, secināja, ka cilvēki ļoti baidās no “Covid-19”, turklāt stresa un baiļu dēļ vienai daļai attieksme pret saslimušajiem kļuvusi pat naidīga.</p>

<p>“Visa pilsēta ātri uzzināja, kurš konkrēti ir slims, un jau pirmajās stundās redzēju, kurš ir mans draugs un kurš nav. Lasot cilvēku ierakstus sociālajos tīklos, radās sajūta, ka esmu lielākais valsts nodevējs vai noziedznieks. Vēlāk vairs nelasījām neko, tās emocijas mums nebija vajadzīgas.  Atslēdzāmies no visa,” stāsta Tālis.</p><p><b>Izturēt palīdzēja saprotošu cilvēku atbalsts</b></p>

<p>Dināra un Tālis pieļauj, ka tieši daļā sabiedrības vērojamās negatīvās un pat nosodošās attieksmes dēļ pret slimniekiem, iespējams, ar “Covid-19” potenciāli slimie cilvēki baidās nodot analīzes un iet pie ārsta, sēž mājās un nodarbojas ar pašārstēšanos, dzerot antibiotikas.</p>

<p>“Mums zvanījuši vairāki cilvēki, konsultējušies, taujājuši, kādas ir sūdzības. Mēs visus iedrošinām   iet pie ģimenes ārsta pārbaudīties, neko neslēpt un negaidīt, kad kļūs sliktāk, lai neapdraudētu citus. No vīrusa nav pasargāts neviens. Pat, neesot simptomiem, var būt pozitīvs rezultāts, un cilvēks, pats to nezinot, var inficēt citus. Jo vairāk tiks izmeklēti cilvēki pat ar vismazākajām pazīmēm vai tie, kuri jūtas apdraudēti un domā, ka varētu inficēties, jo ātrāk tiks apturēta šī sērga. Turklāt ir arī saprotoši, atsaucīgi cilvēki, un viņu atbalsts palīdz izturēt karantīnā pavadīto laiku. Gribam izteikt sirsnīgu pateicību viņiem visiem, pirmkārt, mūsu tuvajiem ģimenes locekļiem, kuri pārdzīvoja par mums vēl vairāk nekā mēs paši, savai ģimenes ārstei, kaimiņiem, draugiem, kuri paši piedāvāja palīdzību, negaidot, kad mēs to lūgsim, jo zināja, ka arī dēla ģimene ir pašizolācijā, bet mums pat nav iespējas iegādāties pārtiku vai iznest atkritumus, jo dzīvojam daudzdzīvokļu mājā. Paldies kolēģiem, kuri zvanīja un uzmundrināja, deva vērtīgus padomus un vajadzības gadījumā konsultēja,” no sirds savā un Tāļa vārdā pateicas Dināra.</p>

<p>Izolācijas laikā viņiem netrūka ne pārtikas, ne medikamentu. Viss tika piegādāts, izdomājot speciālu piegādes ceļu, – Auniņi pa atvērtu logu nolaida lejā virvi, pie tās sagādnieki piestiprināja maisu ar produktiem, un Auniņi virvi un maisu ievilka atpakaļ dzīvoklī.</p>

<p>Laiku izolācijā abi savā divistabu dzīvoklī pārdzīvoja, lasot grāmatas, klausoties koncertu ierakstus, pa tālruni palīdzot mazbērniem attālinātajā mācību procesā, pārskatot fotogrāfijas, kārtojot māju un, kas ir ļoti svarīgi, izpildot fizioterapeita ieteiktos elpošanas vingrinājumus un trenējoties uz velotrenažiera (“parēķināju, ka divas reizes esmu aizbraucis līdz Rīgai un divas reizes atpakaļ uz Valku,” smej Tālis). Kontaktus ar dēlu ģimenēm Tālis un Dināra uzturēja, sazinoties skaipā un ar videozvaniem. Iespēja kaut vai šādi redzēt savus piecus mazbērnus sniedza grūtajā laikā tik nepieciešamo prieka lādiņu.</p>

<p>“Centāmies domāt par kaut ko citu, nevis par “Covid-19”, un tas palīdz. Nevajag ieciklēties uz negatīvo, caurām dienām skatīties ziņu pārraides un skaitīt, cik jaunu saslimšanas gadījumu nācis klāt un cik cilvēku ir nomiruši. To var darīt reizi dienā, piemēram, vakarā, un viss,” padomu dod Dināra.</p><p><b>Par “Covid-19” vairāk jautājumu nekā atbilžu</b></p>

<p>Taču to gan Auniņi paši no savas pieredzes ir secinājuši, ka “Covid-19” uzdod vairāk jautājumu, nekā ārstiem ir atbilžu, piemēram, kā vienā mājsaimniecībā, visu laiku atrodoties divistabu dzīvoklī, kur cilvēkiem ir cieši kontakti, viens var saslimt, bet otrs – ne. Tāpat Tālim vairāki cilvēki jautājuši, kā viņš varējis saslimt, būdams aktīvs sportists, Valkas sporta veterāns, kurš regulāri skrien.</p>

<p>Nav arī noskaidrots, no kā Tālis ir inficējies. Auniņi Valkā dzīvo netālu no Latvijas–Igaunijas robežas, iepirkās arī mājai tuvākajā Valgas lielveikalā, bet tā, vai vīruss ticis saķerts Igaunijā, ir tikai viena no versijām.</p>

<p>Kad Tālim tika konstatēts “Covid-19”, testi tika veikti gan tiesas darbiniekiem, gan mediķiem Vid­zemes slimnīcā, ar kuriem bijusi saskarsme. Nevienam no pārbaudītajiem cilvēkiem “Covid-19” netika konstatēts, stāsta Auniņi.</p>

<p>Šodien, 24. aprīlī, Tālis atgriezīsies darbā. Iespējams, paies vēl kāds laiks, līdz valcēnieši pieradīs viņu redzēt publiskās vietās un vairs nebaidīsies. Pagaidām, pirmajās dienās, kopš Tālis izgājis no dzīvokļa, cilvēki savu reakciju nevar noslēpt, – pretimnācēji pat apgriežas riņķī un noskatās pakaļ aizbraucošajai automašīnai, pētot, vai pie stūres tiešām bijis viņš.</p>

<p>Piesardzība sabiedrībā tik ātri nepazudīs, domā Valkas novada pašvaldības vadītājs Vents Armands Krauklis un izstāsta konkrētu gadījumu, kas repatriācijas reisu laikā noticis Valkas autoostā. Vairāki latvieši mājās no ārzemēm atgriezušies ar vilcienu no Tallinas, ar maskām uz sejas un koferiem pie rokas ieradušies Valkas autoostā, lai brauktu uz Rīgu. Pārējie autobusa pasažieri sākuši protestēt un nav ļāvuši šoferim viņus ielaist autobusā. Tā arī autobuss aizbraucis projām bez šiem repatriantiem. </p>

<p>“Kas attiecas uz saslimšanas gadījumiem novados, tad daudzkārt esmu teicis atbildīgajiem ministriem, – ja pašvaldība laicīgi zinātu, kuri iedzīvotāji konkrēti ir saslimuši, tad uztraukumi būtu mazāki, jo pašvaldība kontrolētu situāciju un tiktu ieviesti papildu drošības pasākumi. Tieši neziņa ir tā, kas visvairāk rada stresu. Tagad adreses, kur ir pozitīvi testi, zinām no policijas, taču nezinām adreses, kur analīzes ir nodotas, bet atbilžu vēl nav. Manā skatījumā arī tās pašvaldībai jāzina, kaut vai, lai veiktu papildu dezinfekcijas pasākumus un sekotu līdzi, vai šie cilvēki ievēro karantīnu. Pašlaik man nav zināms neviens pozitīvs “Covid-19” testa rezultāts Valkā, taču tāpat aicinu cilvēkus ievērot visus drošības pasākumus un būt uzmanīgiem, jo cilvēks var slimot bez simptomiem un aplipināt daudzus citus cilvēkus,” vēl un vēlreiz stingri ievērot distancēšanās ierobežojumus aicina V. A. Krau­klis.</p>

<p>Savukārt ne viens vien cilvēks, uzzinot, ka “Ziemeļlatvija” gatavo publikāciju par Auniņu ģimeni,  saka viņiem paldies par drosmi runāt publiski un dalīties savā pieredzē, – tikai tā, uzzinot citu pieredzi, cilvēki ātrāk un sekmīgāk visi kopā varēs uzveikt “Covid-19”.</p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/novados">Novados</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/novados/valkas-valgas-dvinu-pilsetu-svetki-sogad-nenotiks-148561">
                            <img style="width:155px;height:100px" alt="Valkas-Valgas dvīņu pilsētu svētki šogad nenotiks" src="/uploads/thumbnails/155x100/articles/2020/04/148561__5eaa5bc456ec9.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novados/valkas-valgas-dvinu-pilsetu-svetki-sogad-nenotiks-148561" class="namelink">Valkas-Valgas dvīņu pilsētu svētki šogad nenotiks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/novados/valcenietim-talim-auninam-testa-rezultats-uz-covid-19-soks-simptomu-nebija-148549">
                            <img style="width:155px;height:100px" alt="Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija" src="/uploads/thumbnails/155x100/articles/2020/04/148549__5ea96511ea8af.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novados/valcenietim-talim-auninam-testa-rezultats-uz-covid-19-soks-simptomu-nebija-148549" class="namelink">Valcēnietim Tālim Auniņam testa rezultāts uz Covid-19 – šoks, simptomu nebija</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novados/donoru-atsauciba-ir-ipasi-svariga-sodien-smiltene-donoru-diena-148540" class="namelink">Donoru atsaucība ir īpaši svarīga. Šodien Smiltenē Donoru diena</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/valka-tiek-pielikts-punkts-apkures-sezonai-148535" class="namelink">Valkā tiek pielikts punkts apkures sezonai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/biedriba-smiltenei-un-latvijai-aicina-iesaistities-kustiba-paliecmajas-un-pieteikties-tos-kuriem-pal-148534" class="namelink">Biedrība "Smiltenei un Latvijai" aicina iesaistīties kustībā #paliecmājās un pieteikties tos, kuriem palīdzība nepieciešama</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/launkalnes-pagasta-turpinas-lizdoles-ezera-labiekartosanas-darbi-148533" class="namelink">Launkalnes pagastā turpinās Lizdoles ezera labiekārtošanas darbi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novados/covid-19-karte-patieso-situaciju-neatspogulo-148532" class="namelink">“Covid-19”  karte patieso situāciju neatspoguļo</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/novados">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0777687573666b74477d6e626a626b6b6673716e6d66296b71">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2020-05-16","2020-07-25","2020-04-30","2020-10-01","2020-09-12","2020-05-15","2020-09-04","2020-07-24","2020-08-01","2020-10-10","2020-05-20","2020-11-13"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/imants-kalnins-un-viks-koncerta-dziesma-ar-ko-tu-saksies-147093">
                    <p>
                        <b>Imants Kalniņš un Viks koncertā "Dziesma, ar ko tu sāksies..."</b>
                        Strenču novada Kultūras centrs                    </p>
                                            <span><p><b>30/04</b>19:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/04/2020-04-28_1587993054.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-04-28">
                <p class="month">Aprīlis</p>
                <p class="news-date">28</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-04-28">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-04-28">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/ire/8294">
                            Ģimene ar 3 bērniem vēlas īrēt māju ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8293">
                            Pārdodu 'Solists' sēklas kartupeļus ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/8292">
                            Tiem, kas vēlas savā dārzā ierīkot  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/8291">
                            Pārdodu mazlietotu betona maisītāju ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/ire/8290">
                            Vēlamies īrēt divistabu dzīvokli Sm ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai ievērojat ārkārtas stāvokļa ierobežojumus?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.9%" class="poll-progress">9.9%</div>
                        </div>
                        <span>10</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1073" type="radio" value="1073" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1073">Jā, domāju, ka visus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1074" type="radio" value="1074" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1074">Ievēroju 2 metru distancēšanos</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:25.7%" class="poll-progress">25.7%</div>
                        </div>
                        <span>26</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1075" type="radio" value="1075" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1075">Bez īpašas vajadzības neapmeklēju veikalu un citas publiskas vietas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:12.9%" class="poll-progress">12.9%</div>
                        </div>
                        <span>13</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1076" type="radio" value="1076" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1076">Rūpējos par higiēnu, bieži dezinficēju un/vai mazgāju rokas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:19.8%" class="poll-progress">19.8%</div>
                        </div>
                        <span>20</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1077" type="radio" value="1077" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1077">Nesatiekos ar radiem, draugiem, paziņām u.c.</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.0%" class="poll-progress">1.0%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1078" type="radio" value="1078" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1078">Pārsvarā esmu mājās (#paliecmājās, strādāju no mājām)</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:27.7%" class="poll-progress">27.7%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1079" type="radio" value="1079" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1079">Aizvien retāk ievēroju ierobežojumus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.0%" class="poll-progress">3.0%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1080" type="radio" value="1080" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1080">Ierobežojumus neievēroju</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1081" type="radio" value="1081" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1081">Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>101</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+216;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article>
                                                            <figure>
                        <a href="/foto/video-ka-distancesanas-un-aizsargmasku-lietosana-pasarga-no-virusu-infekcijam-148497">
                            <img style="width:250px;height:140px" alt="VIDEO: kā distancēšanās un aizsargmasku lietošana pasargā no vīrusu infekcijām" src="/uploads/thumbnails/250x140/articles/2020/04/148497__5ea67217ea1cd.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-ka-distancesanas-un-aizsargmasku-lietosana-pasarga-no-virusu-infekcijam-148497" class="namelink">VIDEO: kā distancēšanās un aizsargmasku lietošana pasargā no vīrusu infekcijām</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto/video-valkas-novadam-samazina-brivpusdienu-dotaciju-148485">
                            <img style="width:120px;height:80px" alt="VIDEO: Valkas novadam samazina brīvpusdienu dotāciju" src="/uploads/thumbnails/120x80/articles/2020/04/148485__5ea2a945f1d4e.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-valkas-novadam-samazina-brivpusdienu-dotaciju-148485" class="namelink">VIDEO: Valkas novadam samazina brīvpusdienu dotāciju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article>
                                                            <figure>
                        <a href="/foto/video-tiek-demonteta-dala-valgas-policijas-iecirkna-ekas-148439">
                            <img style="width:120px;height:80px" alt=" VIDEO: Tiek demontēta daļa Valgas policijas iecirkņa ēkas" src="/uploads/thumbnails/120x80/articles/2020/04/148439__5ea0032ee81a8.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-tiek-demonteta-dala-valgas-policijas-iecirkna-ekas-148439" class="namelink"> VIDEO: Tiek demontēta daļa Valgas policijas iecirkņa ēkas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="830" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/148549"
            });
        </script>
        <noscript>
            <img src="/statistics/148549" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>

<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->



<script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="qbX6t9DLQzetSCJAM3JCxoG8grBXKx6r1hrg52gCBbP.e7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: Setup.Regionu Mediji.Ziemellatvija.lv.Desktop.ziemellatvija.lv_728x90_anchor_desktop */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'lv.adocean.pl',
        id: 'qbX6t9DLQzetSCJAM3JCxoG8grBXKx6r1hrg52gCBbP.e7',
        consent: null
    });
</script>



        
    </body>
</html>
