<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību :: Ziemellatvija.lv" />
<meta name="description" content="Vasarā neatliekamās palīdzības mediķi bieži saņem izsaukumus, kad pēc bišu, lapseņu vai sirseņu dzēlieniem cilvēkam ir izteikta alerģiska reakcija. Aizvadītajā svētdienā Neatliekamās medicīniskās palīdzības Valkas brigāde saņēma izsaukumu uz Valkas pagastu, kur pēc sirseņa dzēliena sievietei bija" />
<meta name="keywords" content="#valkasnovads #valkaspagasts " />
<meta name="news_keywords" content="#valkasnovads #valkaspagasts " />
<meta property="og:title" content="Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/novadu-zinas/valka/pec-sirsena-koduma-tuliteja-mediku-palidziba-izglabj-dzivibu-156962" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="Vasarā neatliekamās palīdzības mediķi bieži saņem izsaukumus, kad pēc bišu, lapseņu vai sirseņu dzēlieniem cilvēkam ir izteikta alerģiska reakcija. Aizvadītajā svētdienā Neatliekamās medicīniskās palīdzības Valkas brigāde saņēma izsaukumu uz Valkas pagastu, kur pēc sirseņa dzēliena sievietei bija" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/08/156962__61067b3828fcd.jpg.jpg" />
<meta name="dr:say:title" content="Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību" />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/08/156962__61067b3828fcd.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību" />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/156962" />
<meta name="twitter:description" content="Vasarā neatliekamās palīdzības mediķi bieži saņem izsaukumus, kad pēc bišu, lapseņu vai sirseņu dzēlieniem cilvēkam ir izteikta alerģiska reakcija. Aizvadītajā svētdienā Neatliekamās medicīniskās palīdzības Valkas brigāde saņēma izsaukumu uz Valkas pagastu, kur pēc sirseņa dzēliena sievietei bija" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2021/08/156962__61067b3828fcd.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600960253.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/novadu-zinas/valka/pec-sirsena-koduma-tuliteja-mediku-palidziba-izglabj-dzivibu-156962" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'ziemellatvija.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>


<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget-ziemellatvijalv.min.js"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZMLV00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['ZMLV01_970x250_Top_Giga']);
  window.adnet.push(['ZMLV02_250x250_1']);
  window.adnet.push(['ZMLV03_250x250_2']);
  window.adnet.push(['ZMLV04_250x250_3']);
  window.adnet.push(['ZMLV05_300x250_1']);
  window.adnet.push(['ZMLV06_300x250_2']);
  window.adnet.push(['ZMLV07_700x90']);
  window.adnet.push(['ZMLV08_700x90']);
  window.adnet.push(['ZMLV09_250x600']);
  window.adnet.push(['ZMLV10_970x250_Superbottom']);
  window.adnet.push(['ZMLV11_250x250_article_3']);
  window.adnet.push(['ZMLV12_mid_580x400']);
  window.adnet.push(['ZMLV13_mini_250x250_1']);
  window.adnet.push(['ZMLV14_mini_250x250_2']);
  window.adnet.push(['ZMLV15_mini_250x250_3']);
  window.adnet.push(['ZMLV16_mini_250x250_4']);
  window.adnet.push(['ZMLV17_700x90_in_Article']);
  window.adnet.push(['ZMLV18_980x200']);
  window.adnet.push(['ZMLV19_700x100']);
  window.adnet.push(['ZMLV20_700x200']);
  window.adnet.push(['_initialize']);
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Svētdiena, 1. augusts</h3>
                <h3><strong>Albīns, Albīna</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+24&deg;C, R/DR vējš, 6.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/latvijas-zinas" ><span>Latvijas ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/covid-19" ><span>Covid-19</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/vides-projekti" ><span>Vides projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novadu-zinas/smiltene">Smiltene <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pilseta">Smiltenes pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/apes-pilseta">Apes pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/apes-pagasts">Apes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/bilskas-pagasts">Bilskas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/blomes-pagasts">Blomes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/brantu-pagasts">Brantu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/drustu-pagasts">Drustu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/gaujienas-pagasts">Gaujienas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/grundzales-pagasts">Grundzāles pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/launkalnes-pagasts">Launkalnes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/palsmanes-pagasts">Palsmanes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/raunas-pagasts">Raunas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/smiltenes-pagasts">Smiltenes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/trapenes-pagasts">Trapenes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/varinu-pagasts">Variņu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/smiltene/viresu-pagasts">Virešu pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                                            
            <li class="dropdown-submenu active">
                <a href="/novadu-zinas/valka">Valka <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/novadu-zinas/valka/valkas-pilseta">Valkas pilsēta</a></li>
                                                    <li><a href="/novadu-zinas/valka/ergemes-pagasts">Ērģemes pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/karku-pagasts">Kārķu pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/valkas-pagasts">Valkas pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/vijciema-pagasts">Vijciema pagasts</a></li>
                                                    <li><a href="/novadu-zinas/valka/zvartavas-pagasts">Zvārtavas pagasts</a></li>
                                            </ul>
                            </li>
                                                                                                
            <li class="dropdown-submenu">
                <a href="/novados/kaiminos">Kaimiņos <span class="sub-caret"></span></a>
                                    <ul class="submenu-menu">
                                                    <li><a href="/kaiminos/valmiera">Valmiera</a></li>
                                                    <li><a href="/novados/kaiminos/valmieras-novads">Valmieras novads</a></li>
                                                    <li><a href="/novados/kaiminos/strencu-pilseta">Strenču pilsēta</a></li>
                                                    <li><a href="/kaiminos/cesis">Cēsis</a></li>
                                                    <li><a href="/kaiminos/igaunija-valga">Igaunija/Valga</a></li>
                                                    <li><a href="/novados/kaiminos/igaunija">Igaunijā</a></li>
                                            </ul>
                            </li>
            </ul>
</nav>
            </header>
    <!-- Giga -->
    <div id='ZMLV01_970x250_Top_Giga'></div>
</div>
                                







    










<div id="container" class="novadu-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Inga Karpova</b></span>
                                <span class="date-time">2021. gada 1. augusts 13:40</span>
                <span class="views">78 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2021/08/156962__61067b3828fcd.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <div id='ZMLV07_700x90'></div>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību', 'http://ziemellatvija.lv/156962', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F156962&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F156962&amp;via=ziemellatvijalv&amp;text=P%C4%93c+sirse%C5%86a+koduma+t%C5%ABl%C4%ABt%C4%93ja+medi%C4%B7u+pal%C4%ABdz%C4%ABba+izgl%C4%81bj+dz%C4%ABv%C4%ABbu&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/izglitiba/lugazos-notikusi-maza-puculena-skolinas-pirma-nodarbiba-156774" class="namelink">Lugažos notikusi “Mazā Pūčulēna” skoliņas pirmā nodarbība</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/valka/valceniesi-piedalas-kara-krituso-vacu-karaviru-mirstigo-atlieku-meklesana-156478" class="namelink">Valcēnieši piedalās karā kritušo vācu karavīru  mirstīgo atlieku meklēšanā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/kultura-un-izklaide/julija-izskana-notiks-muzikala-pastaiga-gar-lugazu-muizas-parka-diki-156389" class="namelink">Jūlija izskaņā notiks muzikāla pastaiga gar "Lugažu muižas" parka dīķi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/valka/jo-vairak-puku-izdala-labiem-cilvekiem-jo-tas-vairak-aug-pasas-darza-155199" class="namelink">Jo vairāk puķu izdala labiem cilvēkiem, jo tās vairāk aug pašas dārzā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novadu-zinas/valka/kompleksa-zagezers-teritorija-notiks-nacionalo-brunoto-speku-vingrinajumi-154631" class="namelink">Kompleksa "Zāģezers" teritorijā notiks Nacionālo bruņoto spēku vingrinājumi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <div id='ZMLV11_250x250_article_3'></div>

            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><b>Vasarā neatliekamās palīdzības mediķi bieži saņem izsaukumus, kad pēc bišu, lapseņu vai sirseņu dzēlieniem cilvēkam ir izteikta alerģiska reakcija. Aizvadītajā svētdienā Neatliekamās medicīniskās palīdzības Valkas brigāde saņēma izsaukumu uz Valkas pagastu, kur pēc sirseņa dzēliena sievietei bija sākusies stipra alerģiska reakcija.</b></p>

<p>Lai no sirds pateiktos Valkas Neatliekamās medicīnas palīdzības brigādei – autovadītājam Agnim Freimanim, sertificētai ārsta palīdzei un brigādes vadītājai Irinai Ostrovskai un medicīnas māsai Irinai Dūmiņai –, ar “Ziemeļlatviju” sazinājās Valkas pagasta iedzīvotāja, mūspusē pazīstamā zemnieku saimniecības īpašniece Iveta Markova.</p>

<p><b>Otrā dzimšanas diena </b></p>

<p>Sarunā Iveta vairākkārt atzīst – ja Valkas mediķi pēc izsaukuma aizvadītajā svētdienā ap pulksten 15 zibenīgi neierastos pie viņas un nesniegtu palīdzību, iespējams, tas beigtos bēdīgi. Iveta atceras, ka viņa apsēdusies uz gultas malas un jutusi dzēlienu. Atklājās, ka sirsenis bija iedzēlis kājas vēnā, tāpēc kukaiņa inde lielā ātrumā izplatījusies pa visu ķermeni. Iveta jutusi, ka ķermenis sāk piepampt ne tikai no ārpuses, bet arī iekšpuses. Viņa redzējusi, ka, sniedzot palīdzību, mediķi bijuši uztraukušies, jo apzinājušies situācijas nopietnību. Pēc nogādāšanas Vidzemes slimnīcā Valmierā ārsts Ivetai teicis, ka šo dienu viņa var uzskatīt par savu otro dzimšanas dienu. Ārsts atzinis, ka pacientei dzīvība izglābta, pateicoties ātrās palīdzības mediķiem. Jau otrajā dienā pēc satraucošā notikuma Iveta jutusies labi.</p>

<!-- ZL mid -->
<p><b>Mediķi publisku paldies saņem reti       </b></p>


<p>Valkas Neatliekamās palīdzības punkta vecākā ārsta palīdze Ināra Berežaņina “Ziemeļlatvijai” apstiprina, ka kukaiņu dzēlieni var radīt gan vieglas, gan izteiktas alerģiskas reakcijas un pat anafilaktisko šoku – dzīvību apdraudošu reakciju. Lai pēc kukaiņu koduma, kas izraisījis smagu alerģiju, saņemtu tūlītēju mediķu palīdzību, ir uzreiz jāizsauc ātrā palīdzība, zvanot uz tālruni 113. Izsaukumu pieņems dispečers Rīgā, kura rīcībā ir Latvijas ģeogrāfiskā karte un pēdējā informācija par tuvumā esošajām mediķu brigādēm, kas var steigties palīgā. </p>

<p>Uzzinot, ka Iveta par notikušo informējusi vietējo presi, tā vēloties pateikties mediķiem, I. Berežaņina ir saviļņota, atzīstot, ka diemžēl mediķi reti saņem publisku paldies, daudz biežāk – pārmetumus. Viņa atzīst, ka šajā gadījumā pacientei tik tiešām paveicās, jo brigāde atradās uz vietas un nekavējoties devās palīgā. Ja brigāde tai brīdī būtu devusies uz citu izsaukumu, tad, iespējams, palīdzība būtu jāsniedz Valmieras brigādei. Tas nozīmē, ka ceļā no Valmieras līdz Valkai un atpakaļ būtu jāpavada vismaz 45 minūtes. Daudzos šādos gadījumos laiks spēlē izšķirošo lomu. Pēc I. Berežaņinas domām, šis konkrētais gadījums kārtējo reizi apliecina, ka reģionos uz vietām ir nepieciešamas ātrās palīdzības brigādes. </p>

<p>Valkas Neatliekamās palīdzības punktā strādā divas brigādes – kopumā 26 darbinieki. Vienas brigādes dislokācijas vieta ir Strenči, tāpēc vajadzības gadījumā ātrās palīdzības mediķi steidzas uz izsaukumiem arī Smiltenes vai Valmieras pusē. </p>

<p>Pēc kukaiņu vai čūskas koduma vai arī citos veselības sarežģījumos, kas nav pārāk smagi un dzīvībai bīstami, I. Berežaņina aicina iedzīvotājus izmantot Valkas Steidzamās medicīnas palīdzības punkta jeb, kā tautā saka, traumpunkta, sniegtos pakalpojumus. Tas atrodas Rūjienas ielā, bijušās slimnīcas uzņemšanas nodaļā un strādā katru dienu no pulksten 8 līdz 20. I. Berežaņina skaidro, ka traumpunktā mediķi sniegs pirmo palīdzību arī, piemēram, kaulu lūzumu gadījumos, pielietojot pretsāpju medikamentus un nofiksējot traumēto vietu. Diemžēl Valkā nav pieejami rentgena pakalpojumi, tāpēc mediķi, novērtējot situāciju, pacientu nosūtīs uz Vidzemes slimnīcu.</p><div id=ZMLV12_mid_580x400></div>

<p><b>Aicina iedzīvotājus izpildīt mājas uzdevumu </b></p>

<p>I. Berežaņina arī aicina iedzīvotājus izpildīt, kā viņa saka, mājasdarbu – vakcinēties pret Covid-19. Lai gan pēdējā laikā ir samazinājusies saslimstība, tomēr mediķi nezaudē modrību un ir gatavi vajadzības gadījumā steigties palīgā. I. Berežaņina lepojas, ka no Valkas Neatliekamās palīdzības punkta 26 darbiniekiem 22 ir vakcinējušies. Viņa cer, ka arī pārējie četri darbinieki līdz septembrim būs to izdarījuši. Ilggadējā mediķe uzskata, ka tikai vakcinācija palīdzēs kontrolēt situāciju ar Covid-19 saslimstību. Kā piemēru viņa min faktu, ka pašlaik Vidzemes slimnīcas mediķi vairs neslimo ar šo infekciju, jo vairums ir vakcinējušies. Savukārt pandēmijas pirmajā vilnī arī daudzi mediķi saslima. Statistikas dati par šobrīd inficētajiem apliecina, ka 99% no tiem, kas slimo, ir nevakcinētas personas, arī slimnīcās nonāk nevakcinētie.</p>

<p><b>Kā rīkoties, ja iekodis kukainis</b></p>

<p>Bites, lapsenes vai sirseņa koduma gadījumā var lietot  pretalerģijas gelus, kas lokāli mazinās pietūkumu, apsārtumu un sāpes. Izteiktākas tūskas un apsārtuma gadījumā var iedzert aptiekā pieejamās pretalerģijas tabletes.</p>

<p>Ja kukaiņa koduma vieta ir ļoti sapampusi, apsārtusi, karsta un arī pašsajūta pasliktinās – var būt galvas reiboņi, nelaba dūša, aizsmakums, smagākā gadījumā sajūta, ka piepampst seja, kakls, ir apgrūtināta elpošana –, tas liecina par smagu alerģisku reakciju, tāpēc steidzami jāizsauc ātrā palīdzība, zvanot uz tālruni 113.<br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<div id='ZMLV20_700x200'></div>

            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <!--<div id='ZMLV08_700x90'></div>-->

    <!-- rakstā apakšā -->
    <div id='ZMLV20_700x200'></div>

                        <section>
                <header>
                    <h2><a href="/novadu-zinas/valka">Valka</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/novadu-zinas/valka/pec-sirsena-koduma-tuliteja-mediku-palidziba-izglabj-dzivibu-156962">
                            <img style="width:155px;height:100px" alt="Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību" src="/uploads/thumbnails/155x100/articles/2021/08/156962__61067b3828fcd.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novadu-zinas/valka/pec-sirsena-koduma-tuliteja-mediku-palidziba-izglabj-dzivibu-156962" class="namelink">Pēc sirseņa koduma tūlītēja mediķu palīdzība izglābj dzīvību</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/novadu-zinas/valka/jaunajam-supolem-nomaina-detalu-156955">
                            <img style="width:155px;height:100px" alt="Jaunajām šūpolēm nomaina detaļu" src="/uploads/thumbnails/155x100/articles/2021/07/156905__61055de5021bd.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/novadu-zinas/valka/jaunajam-supolem-nomaina-detalu-156955" class="namelink">Jaunajām šūpolēm nomaina detaļu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/valka/valkas-novada-pasvaldiba-parruna-nakotnes-sadarbibu-ar-valgas-slimnicu-156936" class="namelink">Valkas novada pašvaldība pārrunā nākotnes sadarbību ar Valgas slimnīcu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/valka/nokartots-nomas-maksas-parads-par-bijuso-robezpunkta-eku-valka-156885" class="namelink">Nokārtots nomas maksas parāds par bijušo robežpunkta ēku Valkā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/novadu-zinas/valka/nokartots-nomas-maksas-parads-par-bijuso-robezpunkta-eku-valka-156885?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/smiltene/ilgstoss-karstums-izaicinajums-lauksaimniekiem-156883" class="namelink">Ilgstošs karstums –  izaicinājums lauksaimniekiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/valka/zibenigi-reage-uz-iedzivotaju-kritiku-156865" class="namelink">Zibenīgi reaģē  uz iedzīvotāju kritiku</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/novadu-zinas/valka/no-sirds-daritais-darbs-atmaksajas-ar-bagatigu-razu-156846" class="namelink">No sirds darītais darbs  atmaksājas ar bagātīgu ražu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/novadu-zinas/valka">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<div id='ZMLV02_250x250_1'></div>

<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
        <section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
	</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe8e918c8a9f928dbe84979b939b92929f8a8897949fd09288">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<div id='ZMLV16_mini_250x250_4'></div>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2021-08-07","2021-08-01","2021-08-27","2021-08-13","2021-08-06","2021-08-22","2021-08-29","2021-10-03","2021-10-23","2021-08-15","2021-08-20","2021-09-03","2021-08-14","2021-08-02","2021-08-03","2021-08-04","2021-08-05","2021-08-12","2021-08-26","2021-09-06","2021-09-21","2021-08-08"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/baibas-sipenieces-stavizrade-vienreiz-jau-var-strencos-155794">
                    <p>
                        <b>Baibas Sipenieces stāvizrāde "Vienreiz jau var!" Strenčos</b>
                        Strenčos, pludmalē pie Gaujas                    </p>
                                            <span><p><b>01/08</b>16:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/piedzivojumu-filma-dzunglu-kruizs-156815">
                    <p>
                        <b>Piedzīvojumu filma "Džungļu kruīzs"</b>
                        Smiltenes Kultūras centra kinozālē                    </p>
                                            <span><p><b>01/08</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/piedzivojumu-filma-dzunglu-kruizs-156816">
                    <p>
                        <b>Piedzīvojumu filma "Džungļu kruīzs"</b>
                        Smiltenes Kultūras centra kinozālē                    </p>
                                            <span><p><b>02/08</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/piedzivojumu-filma-dzunglu-kruizs-156817">
                    <p>
                        <b>Piedzīvojumu filma "Džungļu kruīzs"</b>
                        Smiltenes Kultūras centra kinozālē                    </p>
                                            <span><p><b>03/08</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/piedzivojumu-filma-dzunglu-kruizs-156818">
                    <p>
                        <b>Piedzīvojumu filma "Džungļu kruīzs"</b>
                        Smiltenes Kultūras centra kinozālē                    </p>
                                            <span><p><b>04/08</b>20:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->

<!-- Kvadrāts 2 -->
<div id='ZMLV03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2021/07/2021-07-30_1627567899.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2021-07-30">
                <p class="month">Jūlijs</p>
                <p class="news-date">30</p>
                <p><b>2021</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-07-30">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2021-07-30">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/10125">
                            Vēlos īrēt dzīvokli ar vai bez malk ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/vakances/10124">
                            Piedāvā darbu Vācijā celtniecībā (  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/perk/10122">
                            Pērku dzīvojamo māju Smiltenē vai a ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/10121">
                            Pārdodu automašīnu Volvo labā stāvo ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/vakances/10099">
                            Nepieciešami iekšdarbu meistari uz  ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<div id='ZMLV04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai valstij jārīko vakcinācijas pret Covid-19 loterija?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.3%" class="poll-progress">3.3%</div>
                        </div>
                        <span>4</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1335" type="radio" value="1335" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1335">Jā, cilvēki jāmotivē vakcinēties</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:95.9%" class="poll-progress">95.9%</div>
                        </div>
                        <span>116</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1336" type="radio" value="1336" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1336">Nē, šo naudu jāizlieto lietderīgāk</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.8%" class="poll-progress">0.8%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1337" type="radio" value="1337" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1337">Grūti pateikt</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>121</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+265;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<div id='ZMLV13_mini_250x250_1'></div>
<div id='ZMLV14_mini_250x250_2'></div>
<div id='ZMLV15_mini_250x250_3'></div>


<section>
    <header>
        <h2>Fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-ziemellatvija-ciemojas-uznemeju-ingas-un-mara-bosu-latviskaja-seta-156709">
                            <img style="width:250px;height:140px" alt="FOTO: &quot;Ziemeļlatvija&quot; ciemojas uzņēmēju Ingas un Māra Bošu latviskajā sētā" src="/uploads/thumbnails/250x140/articles/2021/07/156709__60f8061955dee.jpg.jpg" />                        </a>
                                                <span>34</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-ziemellatvija-ciemojas-uznemeju-ingas-un-mara-bosu-latviskaja-seta-156709" class="namelink">FOTO: "Ziemeļlatvija" ciemojas uzņēmēju Ingas un Māra Bošu latviskajā sētā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-valkas-novadpetniecibas-muzeja-atkal-briniskigi-zied-rozes-156689">
                            <img style="width:120px;height:80px" alt="FOTO: Valkas novadpētniecības muzejā atkal brīnišķīgi zied rozes" src="/uploads/thumbnails/120x80/articles/2021/07/156689__60f6a82db2c69.jpg.jpg" />                        </a>
                                                <span>10</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-valkas-novadpetniecibas-muzeja-atkal-briniskigi-zied-rozes-156689" class="namelink">FOTO: Valkas novadpētniecības muzejā atkal brīnišķīgi zied rozes</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-ziemellatvija-viesojas-valcenietes-indras-kruklinas-darza-156602">
                            <img style="width:120px;height:80px" alt="FOTO: &quot;Ziemeļlatvija&quot; viesojas valcēnietes Indras Krūkliņas dārzā" src="/uploads/thumbnails/120x80/articles/2021/07/156602__60f033a5aadbe.jpg.jpg" />                        </a>
                                                <span>23</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-ziemellatvija-viesojas-valcenietes-indras-kruklinas-darza-156602" class="namelink">FOTO: "Ziemeļlatvija" viesojas valcēnietes Indras Krūkliņas dārzā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
        <!-- SetupAd Footer -->
        <div id='ZMLV10_970x250_Superbottom'></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/156962"
            });
        </script>
        <noscript>
            <img src="/statistics/156962" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>
        
    </body>
</html>
