<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Svētki ir jāsvin  :: Ziemellatvija.lv" />
<meta name="description" content="To, ka pavasaris beidzot ir atnācis arī pie mums – Latvijas ziemeļos, atskārtu, pamanot Lugažu parka puķu dobē virs spilgti lillā krokusiem lidināmies dzeltenus taureņus. Šis pavasaris manā dzīvē sākās ar tēta aiziešanu mūžībā, varbūt tāpēc dzeltenie taureņi radīja sirreālu sajūtu, bet šajā dzīves" />
<meta name="keywords" content="viedokļraksts; Inga Karpova; Lieldienas; pilsētvide; Valka; dekorācijas; " />
<meta name="news_keywords" content="viedokļraksts, Inga Karpova, Lieldienas, pilsētvide, Valka, dekorācijas, " />
<meta property="og:title" content="Svētki ir jāsvin " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ziemellatvija.lv/viedokli/svetki-ir-jasvin-142021" />
<meta property="og:site_name" content="Ziemellatvija.lv" />
<meta property="og:description" content="To, ka pavasaris beidzot ir atnācis arī pie mums – Latvijas ziemeļos, atskārtu, pamanot Lugažu parka puķu dobē virs spilgti lillā krokusiem lidināmies dzeltenus taureņus. Šis pavasaris manā dzīvē sākās ar tēta aiziešanu mūžībā, varbūt tāpēc dzeltenie taureņi radīja sirreālu sajūtu, bet šajā dzīves" />
<meta property="og:image" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2019/04/141978__5cb703665c746.jpg.jpg" />
<meta name="dr:say:title" content="Svētki ir jāsvin " />
<meta name="dr:say:img" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2019/04/141978__5cb703665c746.jpg.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Svētki ir jāsvin " />
<meta name="twitter:url" content="http://www.ziemellatvija.lv/142021" />
<meta name="twitter:description" content="To, ka pavasaris beidzot ir atnācis arī pie mums – Latvijas ziemeļos, atskārtu, pamanot Lugažu parka puķu dobē virs spilgti lillā krokusiem lidināmies dzeltenus taureņus. Šis pavasaris manā dzīvē sākās ar tēta aiziešanu mūžībā, varbūt tāpēc dzeltenie taureņi radīja sirreālu sajūtu, bet šajā dzīves" />
<meta name="twitter:domain" content="www.ziemellatvija.lv" />
<meta name="twitter:image:src" content="https://www.ziemellatvija.lv/uploads/thumbnails/680x455/articles/2019/04/141978__5cb703665c746.jpg.jpg" />
<meta name="twitter:creator:id" content="41791047" />
<meta name="twitter:site" content="ziemellatvijalv" />
<title>Svētki ir jāsvin  :: Ziemellatvija.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1484349154.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1534764158.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1484349034.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1484349034.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479730445.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1484349155.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1484349155.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1484349034.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1484349034.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1484349034.js"></script>
<script type="text/javascript" src="/js/script.1521275565.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1484349155.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.ziemellatvija.lv/viedokli/svetki-ir-jasvin-142021" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
    var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>
	</head>
    <body>                            <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ziemellatvija.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.AibILAgAKs9jc81KfpM7_VDLVAFsKdCvr8OUu38x6L.e7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=370&layerstyle=simple&closetext=Uz%20Ziemellatvija.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
        
        <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="727" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="728" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                    </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="726" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <header id="main">
        <a href="/" id="logo">
	                    <img alt="Ziemeļļatvija.lv" src="https://www.ziemellatvija.lv/images/design/logo.png" />                    </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li><a style="color: #b11116; font-weight: bold;" href="/abonesana">Abonēšana</a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="valka"><a href="https://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 19. aprīlis</h3>
                <h3><strong>Vēsma, Fanija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=ziemellatvija.lv&utm_medium=weather&utm_campaign=ziemellatvija.lv" rel="external" >
            <img alt="Laika ziņas Ziemellatvija.lv" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+12&deg;C, Z/ZR vējš, 1.1 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.ziemellatvija.lv/novados" ><span>Novados</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/bizness" ><span>Bizness</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/izglitiba" ><span>Izglītība</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kultura-un-izklaide" ><span>Kultūra un Izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="active">
                <a href="https://www.ziemellatvija.lv/viedokli" ><span>Viedokļi</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/mediju-projekts" ><span>Mediju projekts</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/saimnieko-gudri" ><span>Saimnieko gudri</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/eiropas-parlamenta-velesanas" ><span>Eiropas Parlamenta vēlēšanas</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.ziemellatvija.lv/kontakti" ><span>KONTAKTI</span></a>
            </li>
            <li class="">
                <a href="/abonesana"  rel="external"><span>ABONĒŠANA</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <!-- Giga -->
    <ins data-revive-zoneid="358" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="viedokli">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Svētki ir jāsvin                             </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Inga Karpova</b></span>
                                <span class="date-time">2019. gada 19. aprīlis 10:27</span>
                <span class="views">1 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/04/141978__5cb703665c746.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="765" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Svētki ir jāsvin ', 'http://ziemellatvija.lv/142021', 'Ziemellatvija.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="https://twitter.com/share?url=http%3A%2F%2Fziemellatvija.lv%2F142021&amp;counturl=http%3A%2F%2Fziemellatvija.lv%2F142021&amp;via=ziemellatvijalv&amp;text=Sv%C4%93tki+ir+j%C4%81svin+&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                
<section>
    <header>
        <h2>Saistītie raksti</h2>
    </header>
    <div class="short-news">
        <ul>
                            <li>
                    
                
    
    
    
            <a href="/novados/lieldienas-jau-tuvu-smiltenes-novada-svetkiem-gatavi-142020" class="namelink">Lieldienas jau tuvu. Smiltenes novadā svētkiem gatavi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/dievkalpojumi-klusaja-nedela-un-lieldienas-142019" class="namelink">Dievkalpojumi Klusajā nedēļā un Lieldienās  </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/sports/bus-tradicionalais-lieldienu-zaka-skrejiens-valka-142018" class="namelink">Būs tradicionālais Lieldienu zaķa skrējiens Valkā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/svetkos-aicina-rosisies-ergemes-pagasta-142017" class="namelink">Svētkos aicina rosīsies Ērģemes pagastā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                            <li>
                    
                
    
    
    
            <a href="/novados/zakis-ieradisies-ari-strencu-tirgus-laukuma-142014" class="namelink">Zaķis ieradīsies arī Strenču tirgus laukumā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
                    </ul>
    </div>
</section>
                <!-- ziņu baneris -->
                <ins data-revive-zoneid="365" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>To, ka pavasaris beidzot ir atnācis arī pie mums – Latvijas ziemeļos, atskārtu, pamanot Lugažu parka puķu dobē virs spilgti lillā krokusiem lidināmies dzeltenus taureņus. Šis pavasaris manā dzīvē sākās ar tēta aiziešanu mūžībā, varbūt tāpēc dzeltenie taureņi radīja sirreālu sajūtu, bet šajā dzīves skumjajā situācijā sniedza dvēseles mieru un atklāsmi, ka viss turpinās. Ja nebūtu bēdu, vai spētu izjust prieku? </p>

<p>Šīs nedēļas nogalē svinēsim Lieldienas. Uzskatu, ka svētki ir jāsvin, kaut vai, lai ikdienas steigā mazliet apstātos. Svētku brīvdienās iespējams satikties ar radiniekiem vai sen neredzētiem draugiem, sabučoties un vienkārši no sirds izrunāties. Daudzi Lieldienas svin pēc senču tradīcijām, bet ticīgie savās baznīcās piemin Jēzus krustā sišanu un augšāmcelšanos. Katram savs, bet katrā ziņā Lieldienas latvieši svin. Uzskatu, ka pēc aukstās un tumšās ziemas Lieldienas ir sākums gaismai, saulei, priekam un jaunam darba periodam. </p>

<p>Latvieši ir čakli ļaudis, jo cenšas uz svētkiem sapost savu māju, pagalmu un ciemu vai pilsētu. Sociālajos tīklos ar prieku skatos, cik gaumīgi un ar izdomu tiek izdekorētas Latvijas pilsētas – Alūksne, Valmiera, Smiltene un Cēsis. Negribas jau mest akmeni savas Valkas virzienā, bet jāteic, ka jau kuro gadu Lugažu parkā sasēduši Lieldienu zaķi un krāsainas olas, bet diemžēl dekoriem krāsa izbalējusi un šur tur nolupusi. Nu nekādi mums neveicas ar pilsētas teritorijas izdaiļošanu. Ziemassvētkos un gadumijā priecājāmies par svētku gaismām, bet tagad ir skumji. </p>

<p>To, ka Valka izskatās bēdīgi, pamanījušas arī vairākas jaunās māmiņas. Sociālajos tīklos ir izplatījies paziņojums ar aicinājumu pašiem veidot Lieldienu dekorus, lai tos svētkos iekārtu krūmu zaros netālu no kultūras nama. Šī iniciatīva apliecina, ka valcēniešiem nav vienalga, kāda izskatās dzimtā pilsēta, un tas priecē. Taču pašvaldībai vajadzētu aizdomāties, vai vajag izlikt morāli novecojušus dekorus vai labāk iztikt bez tiem. Ja nav, tad lai arī nav. Tā vietā priecāsimies par jauko laiku un pirmajiem pavasara ziediem.<br /></p><script data-cfasync="false" src="https://eu2.madsone.com/js/tags.js"></script>
<script data-cfasync="false" type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '5589824001'
    });
</script>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="722" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
                    <section class="comment-form answer">
        <ul class="error_list">
            <li>Lai pievienotu komentāru, lūdzu, <a href="/ienakt?auth=1" class="comment-auth">autorizējies</a></li>
        </ul>
    </section>
        
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="366" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="776" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/viedokli">Viedokļi</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/viedokli/svetki-ir-jasvin-142021">
                            <img style="width:155px;height:100px" alt="Svētki ir jāsvin " src="/uploads/thumbnails/155x100/articles/2019/04/141978__5cb703665c746.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/viedokli/svetki-ir-jasvin-142021" class="namelink">Svētki ir jāsvin </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/viedokli/bus-japeld-pret-straumi-142007">
                            <img style="width:155px;height:100px" alt="Būs jāpeld pret straumi " src="/uploads/thumbnails/155x100/articles/2019/04/141916__5cb46eb6228e7.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/viedokli/bus-japeld-pret-straumi-142007" class="namelink">Būs jāpeld pret straumi </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/viedokli/bus-japeld-pret-straumi-142007?cp=1#comments" class="comments">1</a>
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/viedokli/atvert-durvis-draudzibai-nav-sarezgiti-141909" class="namelink">Atvērt durvis draudzībai nav sarežģīti</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/viedokli/likumpaklausibas-gens-141881" class="namelink">Likumpaklausības gēns</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/viedokli/cilvecibas-vertiba-par-tiem-cilvekiem-kuri-personigi-piedzivojusi-deportacijas-un-atgriezusies-majas-141818" class="namelink">Cilvēcības vērtība - par tiem cilvēkiem, kuri personīgi piedzīvojuši deportācijas un atgriezušies mājās</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/viedokli/reizem-vajag-tik-maz-141758" class="namelink">Reizēm vajag tik maz</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/viedokli/inga-karpova-laikraksts-ziemellatvija-par-valkas-pilsetas-teritorijas-apzalumosanu-valceniesi-nekais-141644" class="namelink">Inga Karpova, laikraksts "Ziemeļlatvija" par Valkas pilsētas teritorijas apzaļumošanu - "Valcēnieši, nekaisīsim sev pelnus uz galvas!"</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/viedokli">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="362" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="823" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<!--
<section>
    <header>
        <h2>Konkurss</h2>
    </header>
    <section>
        <div class="competition-icon"><a href="#">Konkurss</a></div>
        <div class="competition-title">
            <h4><a href="#">Baznīcas laukuma slīpētāji </a></h4>
            <p>Reģistrējies! Atbildi! Saņem ielūgumu!</p>
        </div>
    </section>
</section>
-->

<section class="actual news-block">
	<header>
		<h2>Paziņojumi</h2>
	</header>
	<section>
        <!-- Paziņojumi 1 & 2 -->
        <ins data-revive-zoneid="614" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="615" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>

<section class="actual news-block">
	<header>
		<h2>Aktuāli</h2>
	</header>
	<section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section>
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td><td>
                            <b>- </b>
                            <br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small> <b>64781276</b> <small>Valkā</small>, <b>64720250</b> <small>Smiltenē</small> </br>
                    <small>E-pasts:</small> <b><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="25554a5751444956655f4c40484049494451534c4f440b4953">[email&#160;protected]</a></b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-7 -->
        <ins data-revive-zoneid="368" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="578" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="372" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="373" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="374" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="579" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="653" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
			</section>
</section>


<!-- mini 4 -->
<ins data-revive-zoneid="378" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2019-05-11","2019-05-12","2019-05-18","2019-06-16","2019-04-21","2019-04-28","2019-04-22","2019-04-25","2019-05-02","2019-05-09","2019-05-16","2019-05-23","2019-05-30","2019-04-20","2019-04-27","2019-05-25","2019-06-29","2019-07-27","2019-08-24","2019-09-21","2019-06-09","2019-05-17","2019-04-19","2019-04-24","2019-04-29","2019-05-01","2019-05-03","2019-05-04","2019-05-05","2019-04-30","2019-06-08"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/lielas-piektdienas-dievkalpojums-141887">
                    <p>
                        <b>Lielās piektdienas dievkalpojums </b>
                        Strenču ev. lut. baznīca                    </p>
                                            <span><p><b>19/04</b>15:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/animaciju-filma-jekabs-mimmi-un-runajosie-suni-141766">
                    <p>
                        <b>Animāciju filma “Jēkabs, Mimmi un runājošie suņi”</b>
                        Vijciema tautas nams                    </p>
                                            <span><p><b>19/04</b>19:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lieldienu-tirdzins-strencos-141844">
                    <p>
                        <b>Lieldienu tirdziņš Strenčos</b>
                        Strenču tirgus laukums, Strenči                    </p>
                                            <span><p><b>20/04</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/lieldienu-tirdzins-141833">
                    <p>
                        <b>Lieldienu tirdziņš</b>
                        Strenču tirgus laukums, Strenči                    </p>
                                            <span><p><b>20/04</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/valkas-novada-atklatais-cempionats-florbola-2019-141572">
                    <p>
                        <b>Valkas novada atklātais čempionāts florbolā 2019</b>
                        Valkas Jāņa Cimzes ģimnāzija sporta halle                    </p>
                                            <span><p><b>20/04</b>09:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<!-- Adnet C1 -->
<ins data-revive-zoneid="723" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="363" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Laikraksts "Ziemeļlatvija"</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/04/2019-04-18_1555499427.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-18">
                <p class="month">Aprīlis</p>
                <p class="news-date">18</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-04-18">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-04-18">
                <p>tikai</p>
                <p class="price">0.43<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.ziemellatvija.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pardod/7684">
                            Pārdod dējējvistu cāļus. Dažādās kr ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/7683">
                            steidzami vēlos īrēt divas istabiņa ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/7681">
                            Jauni un mazlietoti traktori MTZ. I ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/7680">
                            Pārdod klāvieres. Noteikti, ka vaja ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/7679">
                            Meklēju vīrieti nopietnām attiecībā ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="364" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1 -->
            <ins data-revive-zoneid="367" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
    </section>
</section>


<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Ko domājat par VARAM publicēto jauno Valkas un Smiltenes novadu iedalījuma karti?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.8%" class="poll-progress">8.8%</div>
                        </div>
                        <span>26</span>
                        <div class="poll-answer">
                            <input id="poll_ch_831" type="radio" value="831" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_831">Jā, Apes un Raunas novadu pievienošana Smiltenes novadam ir loģiska</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:11.4%" class="poll-progress">11.4%</div>
                        </div>
                        <span>34</span>
                        <div class="poll-answer">
                            <input id="poll_ch_832" type="radio" value="832" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_832">Jā, Strenču, Naukšēnu un Rūjienas novadu pievienošana Valkas novadam ir loģiska</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.7%" class="poll-progress">7.7%</div>
                        </div>
                        <span>23</span>
                        <div class="poll-answer">
                            <input id="poll_ch_833" type="radio" value="833" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_833">Daļēji atbalstu Apes un Raunas novadu pievienošanu Smiltenes novadam</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.4%" class="poll-progress">9.4%</div>
                        </div>
                        <span>28</span>
                        <div class="poll-answer">
                            <input id="poll_ch_834" type="radio" value="834" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_834">Daļēji atbalstu - Strenču novada pievienošana Valkas novadam ir loģiska, bet Naukšēnu un Rūjienas novadu nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.8%" class="poll-progress">13.8%</div>
                        </div>
                        <span>41</span>
                        <div class="poll-answer">
                            <input id="poll_ch_835" type="radio" value="835" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_835">Neatbalstu Apes un Raunas novadu pievienošanu Smiltenes novadam</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:10.4%" class="poll-progress">10.4%</div>
                        </div>
                        <span>31</span>
                        <div class="poll-answer">
                            <input id="poll_ch_836" type="radio" value="836" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_836">Neatbalstu Strenču, Naukšēnu un Rūjienas novadu pievienošanu Valkas novadam</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:17.8%" class="poll-progress">17.8%</div>
                        </div>
                        <span>53</span>
                        <div class="poll-answer">
                            <input id="poll_ch_837" type="radio" value="837" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_837">Vajadzēja paredzēt Valkas novada apvienošanu ar Smiltenes novadu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:14.5%" class="poll-progress">14.5%</div>
                        </div>
                        <span>43</span>
                        <div class="poll-answer">
                            <input id="poll_ch_838" type="radio" value="838" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_838">Valkas pilsētai pēc teritoriālās reformas jāpiešķir īpašs statuss kā robežpilsētai</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:5.1%" class="poll-progress">5.1%</div>
                        </div>
                        <span>15</span>
                        <div class="poll-answer">
                            <input id="poll_ch_839" type="radio" value="839" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_839">Neredzu nepieciešamību jaunajai teritoriālajai reformai kopumā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.0%" class="poll-progress">1.0%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_840" type="radio" value="840" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_840">Cits variants</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>297</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+177;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<!-- mini 1-3 -->
<ins data-revive-zoneid="375" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="376" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="377" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Lietotāju fotogalerijas</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-liela-pavasara-talka-lugazu-muiza-142006">
                            <img style="width:250px;height:140px" alt="FOTO: Lielā pavasara talka &quot;Lugažu muižā&quot;" src="/uploads/thumbnails/250x140/articles/2019/04/142006__5cb737d17cbc7.jpg.jpg" />                        </a>
                                                <span>33</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-liela-pavasara-talka-lugazu-muiza-142006" class="namelink">FOTO: Lielā pavasara talka "Lugažu muižā"</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto/foto-liela-pavasara-talka-lugazu-muiza-142006?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/video-preses-konference-no-strastburas-ar-latvijas-ministru-prezidentu-krisjani-karinu-142005">
                            <img style="width:120px;height:80px" alt="VIDEO: Preses konference no Strastbūras ar Latvijas Ministru prezidentu Krišjāni Kariņu" src="/uploads/thumbnails/120x80/articles/2019/04/142005__5cb72ef6f328d.jpg.jpg" />                        </a>
                                                <span>2</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/video-preses-konference-no-strastburas-ar-latvijas-ministru-prezidentu-krisjani-karinu-142005" class="namelink">VIDEO: Preses konference no Strastbūras ar Latvijas Ministru prezidentu Krišjāni Kariņu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-noskaidroti-smiltenes-skanigakie-mazie-dziedataji-141968">
                            <img style="width:120px;height:80px" alt="FOTO: Noskaidroti Smiltenes skanīgākie mazie dziedātāji" src="/uploads/thumbnails/120x80/articles/2019/04/141968__5cb5ce5ac6922.jpg.jpg" />                        </a>
                                                <span>99</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/foto/foto-noskaidroti-smiltenes-skanigakie-mazie-dziedataji-141968" class="namelink">FOTO: Noskaidroti Smiltenes skanīgākie mazie dziedātāji</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>

<!--
<section>
    <header>
        <h2>Ziemeļlatvija aicina</h2>
    </header>
    <section class="question">
        <article>
            <figure><a href="#"><img src="../images/design/article-image-250x102.jpg" alt="" /></a></figure>
            <h4><a href="#">Tev ir neskaidrības par «nulles» deklarāciju? </a><a class="comments" href="#">95</a></h4>
        </article>
        <form class="question-form" action="">
            <fieldset>
                <input type="text" name="name" class="name" placeholder="Vārds" />
                <textarea id="question" name="question" rows="3" placeholder="Jautājums"></textarea>
                <input class="btn btn-red submit" type="submit" value="Pievienot">
            </fieldset>
        </form>
    </section>
</section> -->


<!-- Adnet C2 -->
<ins data-revive-zoneid="724" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="830" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/abonesanas-akciju-noteikumi">Abonēšanas akciju noteikumi</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.ziemellatvija.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/Zieme%C4%BClatvija/398326133588241" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ziemellatvijalv" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/ziemellatvija" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/142021"
            });
        </script>
        <noscript>
            <img src="/statistics/142021" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-4');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=369&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//    loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia ziemellatvija_lv desktop  -->
<script>
adserver.manageAdSlot('ZMLV00_Pixel_Visas_Lapas_LV', '17843.1.10.21');
ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });
</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='ZMLV00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="750" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','305'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
        
    </body>
</html>
